Aller au contenu


Photo
- - - - -

Connection InTeRnEt Impossible


  • Veuillez vous connecter pour répondre
28 réponses à ce sujet

#1 Âme

Âme

    Godlike Member

  • Membres
  • 2 563 messages

Posté 24 mai 2001 - 07:06

Salut.

Quand je me connecte a InTeRnEt ça bloque et même Alt+Ctrl+Supr ne reponds pas y a la fenêtremais ça bloque et je dois faire reset.

Mon modem un 56K U.S.Robotics Voice Internal a les bon drivers et la connection est parrametrée correctement je comprends pas.

aidez-moi !!!


  • 0

PUBLICITÉ

    Annonces Google

#2 mékivouzèt

mékivouzèt

    Full Patch Member

  • Membres
  • 1 110 messages

Posté 24 mai 2001 - 07:07

As tu rebouté ton PC ?

Si non, essaye ! En général ça marche.
  • 0

#3 Âme

Âme

    Godlike Member

  • Membres
  • 2 563 messages

Posté 24 mai 2001 - 07:10

Ben ouais plein de fois j' ai dit que je faisais reset.(Va chez l' opticien)
  • 0

#4 mékivouzèt

mékivouzèt

    Full Patch Member

  • Membres
  • 1 110 messages

Posté 24 mai 2001 - 07:15

Désolé... tu n'as pas de conflit ?

As tu cherche dans les bidouilles et autres posts ? Je sais je me repète mais bon...
  • 0

#5 virus

virus

    Power Member

  • Membres
  • 172 messages

Posté 24 mai 2001 - 07:19

c qoi comme navigateur ???
  • 0

#6 Âme

Âme

    Godlike Member

  • Membres
  • 2 563 messages

Posté 24 mai 2001 - 07:30

Mon navigateur c'est Microsoft Internet Explorer.Et même avec Accés Resaux à Distance ça plante.Et quand je veux installer internet Explorer 5 du CD de passage a l' an 2000 ça me dit que j' ai une version plus recente (j'ai Windows 98SE)
  • 0

#7 n.loky

n.loky

    Extrem Member

  • Membres
  • 702 messages

Posté 24 mai 2001 - 07:34

Ben ouais plein de fois j' ai dit que je faisais reset.(Va chez l' opticien)









Bon sinon j'ai pas compris si ça bloquer quand tu est en train de te connecter ou quand tu es connecté.



Et ça bloque qu'avec Internet ?



Tu as quoi comme carte mère et comme processeur?
  • 0

#8 ElricX²

ElricX²

    Mega Power Member

  • Membres
  • 371 messages

Posté 24 mai 2001 - 07:38

MM as tu essayer de désintaller ton IE et de tout réinstaller non pas a partir de ton cd de passage à l'an 2000 mais de l'installer à partir d'autres choses...



Ou encore as tu essayer Netscape? ou Opera? est ce que sa fait la même choses? Si c'est oui..je crois qu'un format c: s'impose sinon tu en déduira par toi même d'où vient le problème....(Encore à cause d'eux!"Microshit") Lol
  • 0

#9 Âme

Âme

    Godlike Member

  • Membres
  • 2 563 messages

Posté 24 mai 2001 - 07:40

Alors ça bloque quand je me connecte j' ai une MSI MS-5170 et un Pentium 233 MMX comme cpu (Je sais c' est vieux et minable mais je l' aime et je suis nostalique chaque fois que j' appuie sur le bouton power il me rapelle mais debut avec win95 et j' y tins, sniff sniff.)
  • 0

#10 n.loky

n.loky

    Extrem Member

  • Membres
  • 702 messages

Posté 24 mai 2001 - 07:43

Sinon essaye aussi "l'utilitaire de réparation de IE" qui se trouve dans "informations système".
  • 0









Sujets similaires :     x