Aller au contenu


Photo
- - - - -

connexion via wifi


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1 kingleroideskong

kingleroideskong

    Power Member

  • Membres
  • 142 messages

Posté 26 juillet 2009 - 10:48

bonjour

je possede deux fixes et un portable

un des deux fixes est connecte via son propre systeme wifi integre et ca marche

le portable utilise un adaptateur neatgear et ca marche

par contre le deuxieme fixe ne veut rien savoir

au mieux il detecte l adaptateur wifi et la neuf box

mais a la fin de la config un message m indique que la connexion reseau sans fil est en train de lire l adresse reseau et ca dure depuis plusieurs heures sans resultat


au secours

merci d avance
  • 0

PUBLICITÉ

    Annonces Google

#2 Robert Marcel

Robert Marcel

    Extrem Member

  • Membres
  • 625 messages

Posté 27 juillet 2009 - 06:44

Hello
Tu devrais aller faire un tour dans la config de ta neuf box , et vérifier si tu as autoriser un nombres suffisant de canaux, dans ton cas il faut que tu en ai 3, au pire si tu ne sait pas comment procéder il te suffit d'appeler SFR ou de laisser un mail au service technique, il te rappel chez toi dans les plages horaires que tu leurs a laisser et il t'aide a configurer ta box au pire si sa ne va pas il t'envoie un technicien et c'est gratuit.(Ce n'est pas du blabla cial qu'il fond dans leurs pubs sa marche et c'est efficace même par téléphone).
Pour l'installation & aide regarde là.
A+
R.M
  • 0

#3 kingleroideskong

kingleroideskong

    Power Member

  • Membres
  • 142 messages

Posté 27 juillet 2009 - 07:06

bonjour

j ai reussi en indiquant une adresse IP manuelle


PROBLEME RESOLU
  • 0









Sujets similaires :     x