Aller au contenu


Photo
- - - - -

dcom


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1 san24

san24

    Junior Member

  • Membres
  • 1 messages

Posté 18 octobre 2004 - 06:37

bonjour mon probleme est le suivant;il arrive que mes jeux gele et que je doivent rebooter mon ordinateur , quand je vais ds les observateur dévénement il apparait des erreurs DCOM (DCOM a reçu l'erreur "Le service ne peut pas être démarré parce qu'il est désactivé ou qu'aucun périphérique activé ne lui est associé. " lors de la mise en route du service ImapiService avec les arguments "-Service" pour démarrer le serveur :
{520CCA63-51A5-11D3-9144-00104BA11C5E})pourquoi?j'ai chercher sur quelques forum mais personne ne me répond...alors j'espere que vous allez le faire merci d'avance

pas de mail sur le forum
  • 0

PUBLICITÉ

    Annonces Google

#2 tesgaz

tesgaz
  • Invités

Posté 18 octobre 2004 - 06:49

Salut,

ca n'a rien à voir, ImapiService, c'est le service de gravage de CD de windows

dans le service des évènements , le jour ou tu trouves quelque chose de cohérent et de compréhensible, tu me l'indiques /icon_razz.gif' class='bbc_emoticon' alt=':P' />
  • 0

#3 ti'fred

ti'fred

    Member

  • Membres
  • 35 messages

Posté 18 octobre 2004 - 08:10

salut san,

j'ai eu la meme erreur, j'ai supprimé les clefs de cette adresse dans le registre et depuis plus d'erreur.
C'est peut etre une connerie mais pour l'instant, ca marche

:P
  • 0









Sujets similaires :     x