Aller au contenu


Photo
- - - - -

DD RECONNU PUIS NON RECONNU


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 webjayce

webjayce

    Junior Member

  • Membres
  • 2 messages

Posté 17 septembre 2001 - 02:02

Salut !

Gros problème : 1 fois sur 2, mon dd n'est pas reconnu lorsque je démarre mon PC.

Dans le BIOS, si je mets "reconnaissance auto", il me répond "no installed".

Les branchements nappes et alimentation sont OK.

Si vous avez une solution ,elle sera la bienvenue. Merci d'avance.

webjayce
  • 0

PUBLICITÉ

    Annonces Google

#2 shyguy

shyguy

    Godlike Member

  • Membres
  • 2 039 messages

Posté 17 septembre 2001 - 03:52

quel est ta carte mère? quel est ton dd?

y'a autre chose sur la nappe de ton DD (t'aurais pas mis 2 peripheriques en master des fois).

dis nous en plus sur ton ordi (o;



Dans le bios tu peu chercher ton dd et verouiller une fois pour toute ton reglage normalement.
  • 0

#3 JeanDemi

JeanDemi

    Extrem Member

  • Membres
  • 822 messages

Posté 17 septembre 2001 - 05:51

mets sur "User" dans le Bios. ou alors il faut mettre un temps d'attente, ce qui n'est pas possible dans tous les BIOS
  • 0

#4 webjayce

webjayce

    Junior Member

  • Membres
  • 2 messages

Posté 21 septembre 2001 - 06:35

excusez-moi, les gars ! mais j'ai un mal fou à recupérer mon dd.

toujours le même problème ! Après contacts, à priori, mon dd est mort car il est bien branché en "maitre" sur l'IDE 1. J'ai utilisé le user dans le bios mais rien n'y fait. Merci pour vos réponses. Je m'en vais acheter un nouveau dd.
  • 0

#5 le_diable16

le_diable16

    Power Member

  • Membres
  • 174 messages

Posté 21 septembre 2001 - 06:40

salut

verifi ta nappe elle peut etre morte

aaa+++++
  • 0

#6 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 21 septembre 2001 - 06:42

Moi j'avais le même problème de DD non reconnu de temps en temps et il s'avérait en fait que c'était un problème par rapport à l'alim du boitier! Jette un coup d'oiel dessus voir si tes fils ne sont pas trop tendus ou un truc dans le genre. A part ca je passe la main!.
  • 0

#7 KewlCat

KewlCat

    Modérateur

  • Membres
  • 24 812 messages

Posté 22 septembre 2001 - 12:41

J'ai été confronté à un problème similaire sur un lecteur CD-Rom : échanger maitre et esclave a tout arrangé...

Par contre, il a fallu bidouiller l'ordre de boot pour que le BIOS boote bien sur le DD :P
  • 0









Sujets similaires :     x