Aller au contenu


Photo
- - - - -

debridage connection


  • Veuillez vous connecter pour répondre
53 réponses à ce sujet

#41 the_WHISTLER

the_WHISTLER

    Member

  • Membres
  • 87 messages

Posté 29 juillet 2001 - 09:56

Dis gunbase t'as essayé de mettre un modem ADSL sur ta ligne analogique ? Peut etre irais tu aussi vite qu'une ligne OC3 ? En plus tu pourrais utiliser AOL6 et ton forfait ? Non ? Qu'est ce que tu en penses ? Sinon branche un recepteur/emetteur à ton modem 56k PRO (il doit y avoir une sortie SATELLITE sur ton modem PRO).
  • 0

PUBLICITÉ

    Annonces Google

#42 rickylarsen

rickylarsen

    Extrem Member

  • Membres
  • 754 messages

Posté 29 juillet 2001 - 09:57

dis moi t'es obligé t'avoir tous en double??
  • 0

#43 gunbase

gunbase

    Member

  • Membres
  • 58 messages

Posté 29 juillet 2001 - 10:02

sous w98se tu peux bride le systeme

moi w98se et bride a 256 est le reste soit 1.280 et dispatche dans les aplication de retouche d image tel que corel 8 psp5 ect...

cest un technicien de dell qui ma fait ma config
  • 0

#44 Bolulu

Bolulu

    Full Patch Member

  • Membres
  • 1 811 messages

Posté 29 juillet 2001 - 10:07



excuses moi mais le technicien c'est foutu de ta gueule en beauté

Si tu est gros consommateur d'images c'est un disque SCSI qu'il te fallait

quand à ton suplus de mémoire : un disque virtuel je veux bien a condition que le parametrage soit fait correct
  • 0

#45 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 30 juillet 2001 - 12:15

Faut aussi faire super-gaffe, paske les techos de Dell, ils spoofent comme des dingues, te rajoutent des rootkits et des pizza dans ta config, et après quand ta connex elle rame c'est qu'ils te chopent tes DivX sans les ripper !

Par contre, ton modem, il a été flashé recemment ou pas ?



_________________

=^.^=

[ Ce Message a été édité par: KewlCat le 2001-07-30 01:17 ]
  • 0

#46 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 30 juillet 2001 - 12:18

(je demande ca paske y'a que dans les derniers BIOS pour modems que ca libère du swap pour le cache Windoze - ports COM - donc tu peux utiliser plus que 128Mo... si ta crte-mère est compatible, bien sur) :P
  • 0

#47 y4k9z4

y4k9z4
  • Invités

Posté 30 juillet 2001 - 06:51

incroyable le lendemain y'en a encore ... et on est sur le flash seulemnt du modem...
  • 0

#48 gunbase

gunbase

    Member

  • Membres
  • 58 messages

Posté 30 juillet 2001 - 08:34

pouriait vous maindique les erreur de ma config

merci

[ Ce Message a été édité par: gunbase le 2001-07-30 09:37 ]
  • 0

#49 y4k9z4

y4k9z4
  • Invités

Posté 30 juillet 2001 - 10:38

ya pas d'erreur dans ta config sauf qu'elle pas trés coherente ??? trop de ram plusieurs HD IDE .... fallait passer au SCSI

non mais avec tant de ram fodrai bien régler la memoire virtuelle voir la desactiver et forcer windows a bosser avec la ram et pas de swap ou un compromis d'un swap raisonnable

et ajuster les caches windows....
  • 0

#50 pensekassa

pensekassa

    Junior Member

  • Membres
  • 12 messages

Posté 31 juillet 2001 - 10:26

bon...je vois que les novices font bien rigoler les pros de l informatique que vous zetes ...alors j ai choisi cette rubrique pour vous faire rire en posant une question stupide .;pourquoui meme en modem 56 k ..quand on telecharge ca commence des foiqs a 20 ko ou plussse meme puisque normalement c impossible ..est ce que c est comme la balance quand on monte dessus qui nous indique 110 kilo avant de redescendre a 80 kilo ..merci .;et interdit de rire ...
  • 0









Sujets similaires :     x