Aller au contenu


Photo
- - - - -

Déconnection ADSL SpeedTouch USB


  • Veuillez vous connecter pour répondre
13 réponses à ce sujet

#1 Âme

Âme

    Godlike Member

  • Membres
  • 2 563 messages

Posté 30 avril 2002 - 07:51

J' ai un modem SpeedTouch USB Alcatel (Raie Manta).
La connection se fait mais lors de la déconnection des 24Heures je ne peux plus me reconnecter, il faut que je re-boot mon P.C car sinon la fenêtre de connection affiche "Pas de réponse". Je fais donc Ctrl-Alt-Suppr, je ferme la fenêtre et je re-démarre.
J' ai Windows XP sur une Msi-6163Pro (i440BX) donc pas de VIA, de plus je n' avais pas ce problème sous Windows 98/Me/2000. J' ai les pilotes 1.6 Betâ.
Merci ! :P
  • 0

PUBLICITÉ

    Annonces Google

#2 Âme

Âme

    Godlike Member

  • Membres
  • 2 563 messages

Posté 30 avril 2002 - 10:21

Non, il fallait décocher la case de mise en veille dans gestion d' alimentation, dans les propriétés système.
Voila mon petit Zoomie.
  • 0

#3 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 01 mai 2002 - 12:20

Sont-ils pas mignons, ces deux-là ?

Marions-les !!!! :-)
  • 0

#4 Âme

Âme

    Godlike Member

  • Membres
  • 2 563 messages

Posté 01 mai 2002 - 07:55

Dans l' onglet carte réseaux bien-sûr.
KewlCat :P
  • 0

#5 Âme

Âme

    Godlike Member

  • Membres
  • 2 563 messages

Posté 08 mai 2002 - 06:58

Argg, aprés formatage et réinstall ça recommence :P
De plus je viens de remarquer que dans "Système", "Cartes Réseaux" "Alactel SpeedTouch USB" dans propriétés le nom est "Alcatel SpeedTouch PPP" alors que sur le CD foruni c' est écrit PPPoA comme protocole ...
Il est fou (mon p' tit) Windows XP ?
  • 0

#6 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 08 mai 2002 - 08:49

Non c'est les drivers à partir de 1.4.x. qui passent en PPP et non plus PPPOA.

Pour ton problème de déconnection, soit t'utilise la technique du cowboy à deux balles, soit tu fait juste un log off....normalement ca devrait aller.
Tant qu'à faire tu vérifie aussi dans les paramètres de ta connexion que la fonction "rappeler si ligne a été raccrochée" est bien décochée...car ça peut faire planter ta reconnection....
  • 0

#7 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 08 mai 2002 - 08:50

Au fait "mon tit Âme" t'as pas formaté juste à cause de ça quand même :P
  • 0

#8 Âme

Âme

    Godlike Member

  • Membres
  • 2 563 messages

Posté 08 mai 2002 - 09:20

Au fait "mon tit Âme" t'as pas formaté juste à cause de ça quand même :P

Nan ma tite boulette, pour le plaisir de se retaper une install ... :-(
Je me suis juste trompé de disque dur lors du formatage de partoche a l' install de Win98 (faut bien joué des fois)
J' m' en vas testader !
  • 0

#9 Âme

Âme

    Godlike Member

  • Membres
  • 2 563 messages

Posté 08 mai 2002 - 09:58

Ca marche super !
Mon petit c0w-b0yZ adoré :P
Megacid et Cheum (je crois) m' on aidé. Merci à eux !
Ca avance pour la NSA ? :-( :-P :-P
  • 0

#10 Âme

Âme

    Godlike Member

  • Membres
  • 2 563 messages

Posté 09 mai 2002 - 07:21

Super.
Bon boulette, ça n' a rien arrangé je suis déco avec un zoli message : "l' ordinateur distant n' as pas répondu"
  • 0









Sujets similaires :     x