Aller au contenu


Photo
- - - - -

demarage


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 cacaille

cacaille

    Member

  • Membres
  • 62 messages

Posté 09 janvier 2002 - 10:15

j'ai un petit probleme a chaque fois que je demare mon ordinateur j'ai internet explorer qui me demande si je veux me connecter. comment puis je faire pour cela ne puis plus se reproduire. merci d'avance pour votre aide
  • 0

PUBLICITÉ

    Annonces Google

#2 nico_be

nico_be

    Full Patch Member

  • Membres
  • 1 304 messages

Posté 09 janvier 2002 - 10:27

Y a déjà eu un post à ce sujet, c'est une opération à faire dans la base de registre mais je sais plus quoi.

Fais-une recherche sur les anciens topic de zebulon.

Nico
  • 0

#3 M@rc

M@rc

    Extrem Member

  • Membres
  • 654 messages

Posté 09 janvier 2002 - 10:45

Tu peux aussi désactiver la connexion automatique dans les options d'internet explorer

Outils -> Options Internet -> Onglet Connexions : Cocher Ne jamais établir de connexion

:P
  • 0

#4 AsaphoX

AsaphoX

    Extrem Member

  • Membres
  • 709 messages

Posté 10 janvier 2002 - 04:33

Tu peux aussi avoir un programme lancé au démarrage (anti-virus ou realplayer ou je sais pas quoi) qui a une option de mise à jour automatique genre "controller si une version patati patata existe" ... :P
  • 0

#5 frdp

frdp

    Member

  • Membres
  • 36 messages

Posté 10 janvier 2002 - 02:27

Où bien alors, tu as un ou plusieurs SPYWARE. Cette saloperie a gardé mon routeur connecté 30 H avant que je m'en apercoive. Fais une recherche inernet sur AD-AWARE et tu trouveras un prg qui va te réparer tout ça !

@+

ps: n'empeche que les post précédents sont à prendre également en grande considération.
  • 0

#6 cacaille

cacaille

    Member

  • Membres
  • 62 messages

Posté 10 janvier 2002 - 02:29

ok je fais voir si il y a des anti virus qui on des mises a jour automatique merci pour ton aide
  • 0









Sujets similaires :     x