Aller au contenu


Photo
- - - - -

Demarrage de win 98se


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1 wassup

wassup

    Junior Member

  • Membres
  • 5 messages

Posté 13 avril 2001 - 06:30

J'avait win ME j'en avait mar je suis passer a 98se et ça met trop de temps a demarer au moin 1MIN minimum pourtant j'ai un P3 700, 128 de ram et un 20GO comment je peut faire our accelerer le demarage.
  • 0

PUBLICITÉ

    Annonces Google

#2 SK

SK

    Power Member

  • Membres
  • 146 messages

Posté 13 avril 2001 - 07:26

Si tu as une carte réseau et une carte SCSI c'est normal que le démarrage soit lent.

Démarrer plus rapidement win98SE ? Achète un disque dur plus rapide !
  • 0

#3 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 13 avril 2001 - 07:31

C'est clair qu'un disque rapide ca le fait.

J'ai un P2 400 avec SCSI et Carte Réseau et je met 32 secondes pour booter Win98.



Seiju
  • 0

#4 n.loky

n.loky

    Extrem Member

  • Membres
  • 702 messages

Posté 13 avril 2001 - 07:36

ben moi je met 1 min 30 environ à cause du chargement des drivers du mass storage controller.
  • 0

#5 yvesman

yvesman

    Mega Power Member

  • Membres
  • 289 messages

Posté 13 avril 2001 - 08:59

si t'est fumeur ça te laisse le temps d'en griller une

(celeron400 daube2000 et plein de trucs au demarrage)
  • 0

#6 james west

james west

    Member

  • Membres
  • 60 messages

Posté 13 avril 2001 - 09:37

MA BESTIOLE DEMARRE EN 48 SECONDES ET TOUT ET POURTANT TOUT EST PARAMETRE EN AUTO.



DD / UDMA66 15 G0

PROC / BICELERON 700

CM / ABIT VP 6
  • 0

#7 pierrefan

pierrefan

    Member

  • Membres
  • 81 messages

Posté 13 avril 2001 - 11:07

je suppose que plus on a de trucs sur le pc plus c long moi je met 2mn 15s a booter



g un celeron 466, SCSI DD +lecteur CD +graveur carte tele, carte reseau modem USB.

1 DD IDE, 1 lecteurd DVD IDE 1 carte tele

est ce que ca vous parait normal ou enorme quand meme?
  • 0

#8 wassup

wassup

    Junior Member

  • Membres
  • 5 messages

Posté 16 avril 2001 - 03:33

J'ai une carte 3D, une carte video, Une carte modeme, Une imprimante sur USB, une carte son, un DVD, UN disquette, une manette de jeu, une carte reseau, mais je ne suis pas brancher en resaeu.
  • 0

#9 Zour

Zour

    Member

  • Membres
  • 55 messages

Posté 16 avril 2001 - 04:49

Hello,



Vas dans gestionnaire de periph. et desactive la carte reseau....tu vas gagner qq sec.



@+
  • 0









Sujets similaires :     x