Aller au contenu


Photo
- - - - -

démarrage sans le logo Window sous W98


  • Veuillez vous connecter pour répondre
14 réponses à ce sujet

#11 automne

automne

    Full Patch Member

  • Membres
  • 1 901 messages

Posté 25 avril 2002 - 09:55

Il y en a qui se prennent vraiment la tête avec des conneries... que le boot dure 30s ou 1 mn, franchement  :P


J'suis assez d'accord mais si kkun demande, on peut toujours l'aiguiller vers les solutions possibles :-(

Automne
  • 0

PUBLICITÉ

    Annonces Google

#12 jeanbi

jeanbi

    Godlike Member

  • Membres
  • 3 382 messages

Posté 25 avril 2002 - 04:31

:P

Non, moi elle me parait bien cette réponse...  :-P))

Pour des pros oui, mais faut peut etre penser aux autres.
quand a vouloir demarrer plus vite il me revient une parole d'un ancien President [size=18]il faut laisser le temps au temps :-( :-P :-P :-P
a+
  • 0

#13 PCL

PCL

    Mega Power Member

  • Membres
  • 217 messages

Posté 30 avril 2002 - 01:59

Avec expérience, le boot dépend des cartes mères, controleur scsi, et autres machinchouettes, et pour les bidouilles, ce sont que à peine dix secondes de gagnées au mieux..........
  • 0

#14 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 01 mai 2002 - 12:05

:hello:

Non, moi elle me parait bien cette réponse...  ;-)))

Pour des pros oui, mais faut peut etre penser aux autres.
quand a vouloir demarrer plus vite il me revient une parole d'un ancien President [size=18]il faut laisser le temps au temps :lol: :lol: :lol: :lol:
a+

rhaaa la la... si on peut plus blaguer, maintenant... pfffff...
:-)))
  • 0

#15 pitbac23

pitbac23

    Godlike Member

  • Membres
  • 3 516 messages

Posté 09 mai 2002 - 01:57

bein ce que tu dois faire le plus facile
tu ouvre msdos.sys et normalement tu devrais apercevoir logo=1
tu remplace la valeur 1 par zero et OP parti :P
  • 0









Sujets similaires :     x