Aller au contenu


Photo
- - - - -

Démarrage Windows Me


  • Veuillez vous connecter pour répondre
10 réponses à ce sujet

#1 neisseria

neisseria

    Junior Member

  • Membres
  • 2 messages

Posté 21 mai 2001 - 02:56

J'ai un problème ALEATOIRE au démarrage: arret du chargement de WMe juste avant l'affichage du bureau; je ne peux que faire reset; je n'ai pas ce problème avec Redémarrer ou ap Mise en veille ou avec le menu Démarrage

Quelqu'un aurait-il une idée à part bien sur de réinstaller Windows??
  • 0

PUBLICITÉ

    Annonces Google

#2 gameover

gameover

    Power Member

  • Membres
  • 138 messages

Posté 21 mai 2001 - 03:19

j'ai eu le meme prob.

page dos message; verrifyng dmi pool data

puis plus rien .j'ai fais un ghost de mon disque dur l'ai changer depuis plus rien!

ton dis que s'est pas un MAXTOR 6.4 ?


  • 0

#3 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 21 mai 2001 - 03:32

LOL !! Le coup du Maxtor
  • 0

#4 gameover

gameover

    Power Member

  • Membres
  • 138 messages

Posté 21 mai 2001 - 03:40

je te promet je deconne pas s'est un maxtor 6.4 je sais que tu les aime les maxtors non ???? lol

maxtor
  • 0

#5 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 21 mai 2001 - 03:52

Ben, pour etre gentil, on va dire que Maxtor c'est pas cher et assez performant quand sa fonctionne.



Mais ceux qui en achetent vont s'appercevoir qu'ils auraient pu avoir un disque pas beaucoup plus cher d'une marque correcte mais qui au moins n'est pas bio-degradable (et donc dur beaucoup plus longtemps) et qui ne pose pas de probleme de compatibilite (donc ils se seraient pas pris la tete pour l'installer).



Au lieu d'acheter Maxtor, prenez des IBMs. Au moins vous ne serez pas em... avec. C'est robuste (j'ai 2 IBMs chez moi qui tournent depuis 8 ans pour l'un et 5 ans pour le 2eme sans broncher), pas mal en performances et pas cher.



Seiju
  • 0

#6 gameover

gameover

    Power Member

  • Membres
  • 138 messages

Posté 21 mai 2001 - 04:05

Hai OUI mais moi savait pas,avant marcher bien ce con!

aller hop remplacer par WERSTERN ATA 100 7200TRS 30G.

MAXTOR va finir sur un rack
  • 0

#7 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 21 mai 2001 - 04:25

Revenons a nos moutons

Pourrais tu regarder ce que tu as qui se lance au demarrage de ta machine avec msconfig ?

Pour cela, Demarrer->Executer->MsConfig

Onglet le plus a droite.

Il y a peut-etre un prog qui deconne.



Seiju
  • 0

#8 neisseria

neisseria

    Junior Member

  • Membres
  • 2 messages

Posté 21 mai 2001 - 04:45

J'ai déjà fait : ne rien lancer de l'onglet "démarrage" c'est pareil

J'ai essayé de faire "démarrage sélectif" et tout décocher dedans ('system.ini, win.ini, démarrage...) alors là l'écran se met en mode veille, alors que je vois le DD qui travaille et je suis obligée de rebooter avec une dsk de boot

Je rappelle que c'est aléatoire



Le 2001-05-21 17:25, Seiju a écrit:

Revenons a nos moutons

Pourrais tu regarder ce que tu as qui se lance au demarrage de ta machine avec msconfig ?

Pour cela, Demarrer->Executer->MsConfig

Onglet le plus a droite.

Il y a peut-etre un prog qui deconne.



Seiju


  • 0

#9 gameover

gameover

    Power Member

  • Membres
  • 138 messages

Posté 21 mai 2001 - 05:18

hé les gars je déconne pas quand je dis que j'ai eu pareil et que ça venait de mon disque! je te decris les symptomes.

tu demarre la page dos deffile te donne tes perrifs ...logo windows repage dos fin de la page puis plus rien, niet, nada, .

aleatoirement.moi s'etait le dis que dur depuis que je l'ai changer tout va bien pourtant il etait pas deffectueux (apparement)puisque pas un cluster deffectueux et quand avait passer le demarage marcher NICKEL-CROME.

voila peut pas en dire plus.


  • 0

#10 shyguy

shyguy

    Godlike Member

  • Membres
  • 2 039 messages

Posté 21 mai 2001 - 10:34

p'tainnnn



J'ai un maxtor 13 Go et ca m'arrive parfois... Ca vas jusqu'au fond d'écran Win Meuh, pis ca met l'icone du son, pis + rien (o;

Et reset!



Marrant (o;



Mais bon ca fait 4 ans que je l'ai et j'aime bien son p'tit bruit (o;

_________________

...::: Shyguy :::...

"Je sais que je ne sais rien, et j'en suis sûr!"

[ Ce Message a été édité par: shyguy le 2001-05-21 23:34 ]
  • 0









Sujets similaires :     x