Aller au contenu


Photo
- - - - -

Demarrage winME


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1 titeuf

titeuf

    Mega Power Member

  • Membres
  • 403 messages

Posté 20 avril 2001 - 05:16

voila

au demarage, ce winME recherche a chake fois une diskette, et ca me fait perdre un temp FOU (1s).

alors je l'ai decocher dasn les propriétés du poste de travail, et au demarrage suivant, il me RE-cherche la diskette, et je vois ke ce ptit malinou de ME avais recocher cette option..

que, faire,??? me soumettre a la volonté de Micro$oft?

aidez moiiii !!!!!
  • 0

PUBLICITÉ

    Annonces Google

#2 KewlCat

KewlCat

    Modérateur

  • Membres
  • 24 812 messages

Posté 20 avril 2001 - 05:20

Dans les paramètres avancés du panneau de conf -> système -> (je sais plus) y'a toujours l'option "rechercher de nouveaux lecteurs à chaque démarrage" ?

Est-ce que tu as un antivirus qui se lance au démarrage ?

N'y a-t-il pas un raccourci qui poiterait vers A: qui traine qque part dans les "run" ou "démarrage" ?
  • 0

#3 vinch

vinch

    Full Patch Member

  • Membres
  • 1 032 messages

Posté 20 avril 2001 - 08:39

Je suis pas sur mais il me semble que dans le bios il peut aussi y avoir des parametrage a se sujet.

@+




  • 0

#4 KewlCat

KewlCat

    Modérateur

  • Membres
  • 24 812 messages

Posté 20 avril 2001 - 10:44

Bin, ca dépend si c'est au boot (paramètre "bootup floppy seek") ou au démarrage de WinME (mystère) ...
  • 0

#5 titeuf

titeuf

    Mega Power Member

  • Membres
  • 403 messages

Posté 21 avril 2001 - 07:12

c moi. celui de la diskette ke winMe cherche o demarrage...

j'ai effectivement un antivirus ki se lance o demarrage....

sinon, komment voir dans mes run ou demarragae?

merci...
  • 0

#6 jeanbi

jeanbi

    Godlike Member

  • Membres
  • 3 382 messages

Posté 21 avril 2001 - 07:21



Si c'est au demarrage

tu boot en premier sur le lecteur de disquette a changer dans le bios

si c'est fait verifier

les fichiers config.sys et autoexec.bat voir si tu n'a pas des lignes comme celle ecrite plus bas.

mais il se peut que se soit ton antivirus qui cherche une disquette comme il se lance dans l'autoexec juste devant la ligne met en "'" ou ecrit rem

ex:



@C:PROGRA~1NORTON~1NAVDX.EXE /Startup >nul

cette ligne lance norton antivirus

rem @C:PROGRA~1NORTON~1NAVDX.EXE /Startup >nul

la il ne se lance plus

tu veras bien si ça cherche encore

a+
  • 0

#7 KewlCat

KewlCat

    Modérateur

  • Membres
  • 24 812 messages

Posté 22 avril 2001 - 11:42

Pour savoir ce qui se lance au démarrage (j'espère que ca existe toujours sous MEuh) tu lances msconfig et dans l'onglet Démarrage tu essaies d'enlever ton antivirus...

Au boot, (j'y avais pas pensé) tu peux effectivement aussi avoir le cas où il essaie d'abord de booter sur disquette...
  • 0

#8 kritov

kritov

    Junior Member

  • Membres
  • 6 messages

Posté 23 avril 2001 - 12:43

MsConfig existe toujours dans Me, mais attention àceux qui changent des options. Me vous dira au prochain démarrage que vous êtes en démarrage sélectif (c'est pas grave, la msgbox peut se désactiver)
  • 0









Sujets similaires :     x