Aller au contenu


Photo
- - - - -

Desactiver l'aperçu de Windows


  • Veuillez vous connecter pour répondre
26 réponses à ce sujet

#1 Noisy Media

Noisy Media

    Member

  • Membres
  • 71 messages

Posté 21 novembre 2002 - 02:51

Commande MS-DOS

regsvr32 /u shimgvw.dll

le remettre plus tard, tu tapes : regsvr32 shimgvw.dll
  • 0

PUBLICITÉ

    Annonces Google

#2 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 21 novembre 2002 - 03:05

Hoplà ! Par ici l'astuce !!!
  • 0

#3 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 21 novembre 2002 - 06:07

Trés bonne astuce!!
Par contre citer la source est toujours une petite marque de respect envers l'auteur....
  • 0

#4 Quetzalcoatl

Quetzalcoatl

    Extrem Member

  • Membres
  • 886 messages

Posté 21 novembre 2002 - 07:42

hé ça sert a koi, l'aperçut de windows... oui je sais, je suis le seul a l'ignoré mais je sens que ça iras mieux tout a l'heure :P
  • 0

#5 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 21 novembre 2002 - 08:09

Le truc qui affiche les images de base quand tu clique dessus...ca va mieux ?? :P

Je persiste sur la source !!
  • 0

#6 dan@

dan@

    Junior Member

  • Membres
  • 12 messages

Posté 21 novembre 2002 - 08:09

non pô le seul :-( moâ aussi je ne sais pô :P
  • 0

#7 Noisy Media

Noisy Media

    Member

  • Membres
  • 71 messages

Posté 21 novembre 2002 - 09:17

La source, pardon :

tweakxp.com (en anglais)


la question a été postée sur un autre forum que je fréquente et un type a répondu en donnant le lien

je vous ramène l'astuce ici :P
  • 0

#8 TheClem

TheClem

    Modérateur

  • Modérateur [TheClem]
  • 3 904 messages

Posté 21 novembre 2002 - 09:23

vous avez pas una astuce pour desactiver l'aperçu des videos ?
  • 0

#9 Quetzalcoatl

Quetzalcoatl

    Extrem Member

  • Membres
  • 886 messages

Posté 21 novembre 2002 - 11:25

ben voila pourquoi ke savais pas, chez moi ça marche pas, alors, hein normal que je sache pas, et pour c pas de ma faute...

merci boulette(t'auraitpas put prendre parrallépipède, ou triangulairement) parceque c'est super short a ecrire boulette... :-P

:P :-(
  • 0

#10 JC-B

JC-B

    Godlike Member

  • Membres
  • 2 858 messages

Posté 22 novembre 2002 - 08:31

ben voila pourquoi ke savais pas, chez moi ça marche pas, alors, hein normal que je sache pas, et pour c pas de ma faute...


Il faut que tu est l'apercu comme une page web d'activé pour que ça marche.

Sinon cela peux aussi venir de clefs manquante dans ta BDR.
Regarde ici je dit comment réparer ce petit probleme:

http://forum.zebulon...ht=jpg&start=10
  • 0









Sujets similaires :     x