Aller au contenu


- - - - -

Disque dur non reconnu par le BIOS


1 réponse à ce sujet

#1 zenlove

zenlove
  • Invités

Posté 29 septembre 2011 - 06:29

Bonjour à tous,
Et merci d’avance de votre aide.

Je viens d’assembler un PC :

Boitier : PC Advance Monster
Alimentation : OCZ- ZS650W
Carte mère : ASUS M4A89GTD PRO Séries
CPU : AMD Phenom x6 1090T 3, 2 Ghz
Carte graphique: Radeon HD 6870
Graveur DVD Samsung
DD unique : Western Digital Caviar green 1To sata II

Le problème, c’est que le DD n’est pas détecté par le bios – ni bien sûr - par windows 7 x 64 ultimate lorsque j’essaie de l’installer.

Après démarrage de la machine j’ai le message : « 3rd master HD error »

Or tous les branchements sont corrects : lePC détecte qu’un port sata est utilisé : « auto detecting Sata 1 Ide HD » mais c’est tout. Et comme déjà dit, le Bios ne détecte aucun DD.

1)J’ai branché le disque dur en question sur un autre PC : il n’est pas non plus détecté par le bios.

2)J’ai branché un autre DD (Samsung SpinPoint F3, 500 Go avec windows 7 installé dessus) sur mon nouveau PC : il démarre sans problème sur Seven et m’installe même les pilotes pour mon nouveau matos…

Donc, j’en déduit que :

Soit le WD Caviar est défectueux et dans ce cas je le renvoie pour remplacement.

Soit il y a un problème de pilotes- ce qui me semble douteux puisque le Samsung est reconnu d’emblée, sans problème.

Qu’en pensez vous ?
Cordialement
Z.
  • 0

PUBLICITÉ

    Annonces Google

#2 canard66

canard66

    Extrem Member

  • Membres
  • 722 messages

Posté 30 septembre 2011 - 06:43

Bonjour à tous,
Et merci d'avance de votre aide.

Je viens d'assembler un PC :

Boitier : PC Advance Monster
Alimentation : OCZ- ZS650W
Carte mère : ASUS M4A89GTD PRO Séries
CPU : AMD Phenom x6 1090T 3, 2 Ghz
Carte graphique: Radeon HD 6870
Graveur DVD Samsung
DD unique : Western Digital Caviar green 1To sata II

Le problème, c'est que le DD n'est pas détecté par le bios – ni bien sûr - par windows 7 x 64 ultimate lorsque j'essaie de l'installer.

Après démarrage de la machine j'ai le message : « 3rd master HD error »

Or tous les branchements sont corrects : lePC détecte qu'un port sata est utilisé : « auto detecting Sata 1 Ide HD » mais c'est tout. Et comme déjà dit, le Bios ne détecte aucun DD.

1)J'ai branché le disque dur en question sur un autre PC : il n'est pas non plus détecté par le bios.

2)J'ai branché un autre DD (Samsung SpinPoint F3, 500 Go avec windows 7 installé dessus) sur mon nouveau PC : il démarre sans problème sur Seven et m'installe même les pilotes pour mon nouveau matos…

Donc, j'en déduit que :

Soit le WD Caviar est défectueux et dans ce cas je le renvoie pour remplacement.

Soit il y a un problème de pilotes- ce qui me semble douteux puisque le Samsung est reconnu d'emblée, sans problème.

Qu'en pensez vous ?
Cordialement
Z.


Bonjour,

Vu que tu indiques que ton disque dur n'est pas reconnu ni dans ton nouveau PC ni dans un autre PC et que si tu branches un autre disque dans ton nouveau PC cela fonctionne je pense en effet que ton nouveau disque dur doit avoir un soucis interne.

Je pense que tu peux le renvoyer sans soucis chez le marchand pour obtenir un nouveau disque dur.

Bon courage.
  • 0



Répondre à ce sujet



  







Sujets similaires :     x