Aller au contenu


Photo
- - - - -

Ecran bleu à l'arrêt de WINDAUBE !!!


  • Veuillez vous connecter pour répondre
9 réponses à ce sujet

#1 gaelyc

gaelyc

    Power Member

  • Membres
  • 175 messages

Posté 27 mars 2001 - 09:05

Salut,Depuis quelques temps déja,lorsque j'arrête le PC il me met l'écran bleu avec ceci : erreur de protection windows.L'ordinateur est arrêté.



Il faut alors que je reste appuyer dix secondes pour arrêter la bécane et c'est ok (boîtier ATX).



D'ou cela provient-il,j'ai un collégue qui à le même probléme.

Merci
  • 0

PUBLICITÉ

    Annonces Google

#2 gaelyc

gaelyc

    Power Member

  • Membres
  • 175 messages

Posté 27 mars 2001 - 09:10

J'ai oublié de dire : j'ai un PIII 733 / 192 de ram (128+64) et WinMe



Merci
  • 0

#3 Leon

Leon

    Mega Power Member

  • Membres
  • 339 messages

Posté 27 mars 2001 - 09:46

gai eu se probleme aussi la seule solution ke gai trouver c d'installer les drivers via4in1 4.29 ki supporte mieu me&2000

> plus d'ecran bleu



avant dinstaller ses drivers verifie ke ta carte mere utilise un chip via



~@+
  • 0

#4 n.loky

n.loky

    Extrem Member

  • Membres
  • 702 messages

Posté 27 mars 2001 - 10:05

il me semble qu'il existe un patch pour remédier à ce pb. faut que qq'un me donne une confirmation.
  • 0

#5 gaelyc

gaelyc

    Power Member

  • Membres
  • 175 messages

Posté 27 mars 2001 - 10:06

Ok,merci,mais cela veut - il dire qu'il faut flasher le bios ?

Sinon comment voir la version du pilote ?

Merci
  • 0

#6 n.loky

n.loky

    Extrem Member

  • Membres
  • 702 messages

Posté 27 mars 2001 - 10:12

flasher le bios ?

je sais pas...



peut etre que ça changera rien, met d'abord les pilotes pour voir si ça bug toujours après.

Si ça bug essaye le patch.

Ne fait le flashage qu'en dernier recours...
  • 0

#7 gaelyc

gaelyc

    Power Member

  • Membres
  • 175 messages

Posté 28 mars 2001 - 07:35

ou dois je trouver ce patch ?

merci
  • 0

#8 sisou

sisou

    Member

  • Membres
  • 30 messages

Posté 28 mars 2001 - 08:09

salut

ta koi commme carte videos?

tu n'aurait pas 1 g400 ou g450 par hasard????
  • 0

#9 Zour

Zour

    Member

  • Membres
  • 55 messages

Posté 28 mars 2001 - 08:32

Hello,



Pour info, mettre le patch via der version, mettre les pilotes video a jour ( tres important ), regarde si ton bios est a jour (drive ACPI) et faire la mise a jour de win sur winup.



Avec ca tu ne devrrais plus avoir de problemes.



@+
  • 0

#10 gaelyc

gaelyc

    Power Member

  • Membres
  • 175 messages

Posté 28 mars 2001 - 09:31

Ma carte vidéo est une 3D prophet,les driver son à jour.
  • 0









Sujets similaires :     x