Aller au contenu


Photo
- - - - -

Ecran de Pub Windows au demarrage


  • Veuillez vous connecter pour répondre
12 réponses à ce sujet

#1 moymoy

moymoy

    Power Member

  • Membres
  • 102 messages

Posté 17 août 2001 - 01:11

Comment faire pour eviter cet ecran publicitiare
  • 0

PUBLICITÉ

    Annonces Google

#2 2DSP

2DSP

    Mega Power Member

  • Membres
  • 441 messages

Posté 17 août 2001 - 01:14

Salut moymoy,



ca va pas être simple là comme ca

Donnes-nous plus d'infos (quel windows, à quoi ressemble la pub...).
  • 0

#3 TheClem

TheClem

    Modérateur

  • Modérateur [TheClem]
  • 3 904 messages

Posté 17 août 2001 - 01:14

ya une petite case à décocher
  • 0

#4 2DSP

2DSP

    Mega Power Member

  • Membres
  • 441 messages

Posté 17 août 2001 - 01:16

Euuuh, c comme même pas l'écran d'accueil après l'install de Windows ???

naaaaaaannnn, honte à moi sur des générations
  • 0

#5 moymoy

moymoy

    Power Member

  • Membres
  • 102 messages

Posté 17 août 2001 - 04:03

System win meumeu



ecran de pub apres la détection du bios
  • 0

#6 Momo01

Momo01

    Extrem Member

  • Membres
  • 654 messages

Posté 17 août 2001 - 04:08

a la racine du DD ou est install windows, dans le fichier msdos.sys il est caché, avant tu fais affichage/options des dossiers/affichage et la dans fichiers cachés tu coches afficher tous les fichiers. apres tu ouvres msdos.sys avec notepad (bloc note) et a la ligne logo=1 tu met 0 a la place de 1 ce qui donne logo=0 et la tu n'as plus la pub windows 98.
  • 0

#7 moymoy

moymoy

    Power Member

  • Membres
  • 102 messages

Posté 18 août 2001 - 03:18

Desole mais impossible de trouver msdos.sys

il ya bien un msdos mais de logo=0

Merci quand même



A Plus
  • 0

#8 Nisroch

Nisroch

    Godlike Member

  • Membres
  • 2 497 messages

Posté 18 août 2001 - 03:36

Sisi sous la ligne option tu la rajoutes si elle y est pas.

Ne surtout pas toucher aux lignes avec les X!!!
  • 0

#9 Leon

Leon

    Mega Power Member

  • Membres
  • 339 messages

Posté 18 août 2001 - 03:48

ui c normal ke cette ligne ne soit pas mise

tu dois la rajouter



logo=0





exemple :



[Options]

logo=0

BootMulti=1

BootGUI=1

DoubleBuffer=1

AutoScan=1



tu dois choisir proprietes de msdos.sys afin denlever la lecture seule apres la modif tu le remet en lecture seule



@+
  • 0

#10 moymoy

moymoy

    Power Member

  • Membres
  • 102 messages

Posté 20 août 2001 - 12:43

Desole mais cela ne marche toujours pas

Mon systeme est une vraie bourrique

A Plus
  • 0









Sujets similaires :     x