Aller au contenu


Photo
- - - - -

Effacer un fichier....


  • Veuillez vous connecter pour répondre
17 réponses à ce sujet

#1 larswool

larswool

    Mega Power Member

  • Membres
  • 423 messages

Posté 12 mai 2002 - 08:39

Voilà j'ai un fichier avi de 350mo sur mon disque dur qui ne marche pas.
Donc tout simplement je me suis dit tient pq pas l'effacer puisqu'il sert à rien. Le seul problème c'est que MONSIEUR Windows XP n'est pas d'accord en me disant que la ressource est utiliser et qu'il faut que je ferme le programme pour l'effacer..... or il n'y a aucune appli de lancer puisque je viens de booter. Alors pliz aider il met totalement impossible de l'enlever. Le pire c'est qu'une fois que je parcours le dossier qui le contient le disque dur se met à travailler comme un fou pendant environ 5 bonnes minutes (et encore....).

Merci d'avance!
  • 0

PUBLICITÉ

    Annonces Google

#2 tangui

tangui

    Membre

  • Membres
  • 7 837 messages

Posté 12 mai 2002 - 08:45

t'as question est plus approprié ds "software". Je l'ai donc déplacé
  • 0

#3 QKD

QKD

    Power Member

  • Membres
  • 175 messages

Posté 12 mai 2002 - 08:56

tu as tous desactivé dans ta barre de tache la ou il y a l'heure :P
  • 0

#4 larswool

larswool

    Mega Power Member

  • Membres
  • 423 messages

Posté 12 mai 2002 - 08:58

Oui même la connexionb internet, absolument tout...... je n'arrive vraiment pas à comprendre. Est ce du au fait que j'ai arréter le téléchargement de ce fichier alors qu'il n'était pas fini et que j'ai ensuite défragmenter???.... :P
  • 0

#5 QKD

QKD

    Power Member

  • Membres
  • 175 messages

Posté 12 mai 2002 - 09:07

essaye de vider tes fichiers temporaires dans outil/option internet/fichier internet temporaire puis parametre afficher les fichiers puis tu tu essayes
de redetruire ton fichier :P
  • 0

#6 larswool

larswool

    Mega Power Member

  • Membres
  • 423 messages

Posté 12 mai 2002 - 09:45

Non..... ça ne marche toujours pas.
Mais merci de me répondre :P
  • 0

#7 shyguy

shyguy

    Godlike Member

  • Membres
  • 2 039 messages

Posté 12 mai 2002 - 09:56

essaye sous DOS. en faisant F8 au demarrage tu dois pouvoir acceder au dos. ou bien en bootant sur un disquette win98.

Cela n'est valable que si tu n'as pô mis ton disque ou ta partition en NTFS.

:P
  • 0

#8 Imrahil

Imrahil

    Power Member

  • Membres
  • 130 messages

Posté 12 mai 2002 - 10:06

question bete t as essaye de l effacer apres avoir reboote? des fois ca me le fait aussi et en general apres un reboot il me laisse effacer.
  • 0

#9 larswool

larswool

    Mega Power Member

  • Membres
  • 423 messages

Posté 12 mai 2002 - 10:24

J'ai malheureusement mis mon disque en NTFS..... et oui j'ai déjà essayer plusieurs fois en rebootant...... bouhh!!!!! :P
  • 0

#10 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 12 mai 2002 - 10:27

Ton disque est en NTFS ok, mais es tu bien "propriétaire" du dossier ou ce trouve ton fichier??
  • 0









Sujets similaires :     x