Aller au contenu


Photo
- - - - -

eleminer processus sous xp


  • Veuillez vous connecter pour répondre
29 réponses à ce sujet

#21 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 17 mars 2003 - 08:37

900Mo pour Mixer.exe....c'est lié au soundblaster je crois.....

Pour le truc de la mémoire totale-la mémoire disponible c'est pour voir ce qu'uil reste de libre comme mémoire.....

Tu vois ca dans le gestionnaire de tâches (ctrl+alt+suppr)

Pour les 900Mo c'est quand l'application tourne ou quoi c'est énorme ?? Tu parles bien de l'occupation en Ram c'est ça ??
  • 0

PUBLICITÉ

    Annonces Google

#22 Y@kuz@

Y@kuz@

    Godlike Member

  • Membres
  • 3 230 messages

Posté 17 mars 2003 - 08:41

je te ferais un screen demain Boulette, car je compte pas rebooter sauf cas extrême :P

je bouffe moins de 100 Mo de mem ... avec noyau en mémoire vive et large system cache :-(

Edit : ah ben non 12x comme toi ... j'ai 400 Mo de dispo au boot, le reste est dédié au cache et au noyau :-P
3 jours de uptime , j'ai maté des films , jouer , surfer et bosser ,& des trucs qui tournent en background ...

Image IPB

sans swap , j'aurai crashé => pic à 800

Euh mixer.exe , c'est le truc de carte son .. 900 Mo t'es sur ?

Modifié par Y@kuz@, 17 mars 2003 - 08:49 .

  • 0

#23 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 17 mars 2003 - 08:55

Ouais bon ok c'est le cache systeme qui fait la differnce, le mien est limité à 256Mo....

J'ai 343Mo de libre là pour le moment et 225Mo pour le cache système....
  • 0

#24 Y@kuz@

Y@kuz@

    Godlike Member

  • Membres
  • 3 230 messages

Posté 17 mars 2003 - 09:08

j'ai une appli qui aime le cache :P

ca va pour 3 jours continu de uptime ... j'ai encore 290 Mo de libre, sur ce screen on voit pas les pics à 800 mo que je me prends, c'est quand je mount un bin que ca pompe :-(
  • 0

#25 steve_valence

steve_valence

    Extrem Member

  • Membres
  • 534 messages

Posté 17 mars 2003 - 10:21

Ouais ouais sur je l'ai toue et j'ai perdu 900Mo d'utilisation memoire je l'avais jamais vu avant ce processus et d'ailleurs la meme apres un reboot je l'ai plus....En plus j'ai une pauvre soundblaster 128 donc ca me parait bien space ce truc ca m'etait jamais arrive mais bon on verra par la suite......
Moi j'ai ca :
Les pics de proc sont photoshop sauf le grand pic du debut qui sont kazalite c zarb il bouffe grave lui......
Enfin voila.......
Vous me direz ce que vous en pensez......
Image IPB
Image IPB
  • 0

#26 Y@kuz@

Y@kuz@

    Godlike Member

  • Membres
  • 3 230 messages

Posté 18 mars 2003 - 10:42

j'ai maté ce matin , je ferais une liste des services à éteindre quand je serais trankill chez moi

mets un large system cache pour les apps net :P
  • 0

#27 steve_valence

steve_valence

    Extrem Member

  • Membres
  • 534 messages

Posté 18 mars 2003 - 12:21

j'ai maté ce matin , je ferais une liste des services à éteindre quand je serais trankill chez moi

mets un large system cache pour les apps net :P

Commenet et qu'est ce que c'est explique STP........................
  • 0

#28 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 18 mars 2003 - 12:40

C'est une clé BDR...largesystemecache il faut la mettre sur 1....

Pour toi avec ton giga de ram c'est indispensable...
  • 0

#29 Peuj

Peuj

    Member

  • Membres
  • 99 messages

Posté 18 mars 2003 - 04:41

si ça peut aider qques sites sympa sur les programmes au démarrage et les services (en anglais) :

http://www.blackvipe.../servicecfg.htm

http://www.answersth...es/tasklist.htm

http://www.pacs-port...tartup_full.htm
  • 0

#30 steve_valence

steve_valence

    Extrem Member

  • Membres
  • 534 messages

Posté 18 mars 2003 - 05:43

C'est une clé BDR...largesystemecache il faut la mettre sur 1....

Pour toi avec ton giga de ram c'est indispensable...

J'ai trouve 3 cles a ce nom et je les ait mis les trois a 1....on verra ce que ca donne........
J'attends avec impatience la repose de yakuza.......
Merci a tous en tout cas...
A++
  • 0