Aller au contenu


Photo
- - - - -

erreur au demarrage de mon ordi.


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 vantz

vantz

    Member

  • Membres
  • 62 messages

Posté 06 mai 2002 - 08:07

quand j'allume mon ordi, avant que windows ne se lance il me dit se message : Hardware Monitor found an error.Enter Power setup menu for details. Press F1 to continue. DEL to enter SETUP. donc comment faut il que je fasse pour qu'il ne m'affiche plus ce message.
  • 0

PUBLICITÉ

    Annonces Google

#2 bruno

bruno

    Mega Power Member

  • Membres
  • 310 messages

Posté 06 mai 2002 - 08:11

Salut,

Je sais pas dans le détail, mais d'après le message d'erreur faudrait aller bidouiller dans le bios (dans le power setup menu) pour voir ce qui va pas.
(t'as rien touché dans le bios récemment ?)
  • 0

#3 vantz

vantz

    Member

  • Membres
  • 62 messages

Posté 06 mai 2002 - 08:32

pas que je me souviennet. a prt avoir overclocke mon ordi, mais j'ai remit mon bios a zero
  • 0

#4 bruno

bruno

    Mega Power Member

  • Membres
  • 310 messages

Posté 06 mai 2002 - 08:45

Voilà, je me demandais si c'était pas un problème avec les options de gestion d'énergie paramétrables dans le bios ... Essaie quand même de jeter un oeil dans le power management setup menu pour voir s'il n'y a rien de bizarre (c'est d'ailleurs ce que te dis de faire le message au démarrage). Essaie aussi de voir dans le manuel de ta carte mère s'il n'y a rien à ce sujet.
Maintenant, si ton pc tourne comme avant ... :P
  • 0









Sujets similaires :     x