Aller au contenu


Photo
- - - - -

Erreur de merde sur font bleu


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1 ben

ben

    Member

  • Membres
  • 25 messages

Posté 19 juin 2001 - 07:14

Voici le message qui apparai a cause de ma carte graphique (Une TNT2)quand tire un peut sur la carte avec des jeux qui au paravant fonctionner trés bien. Il y a 2 message different.



Message 1



Windows

Une erreur fatale OE est apparue à 0028: C0006EB2 dans le vxd vmm(01)+ 00005EB2

L'application vas se terminer

...................... Et toute les merde d'apuyer sur une toushe pour retourner a Windows.





Message 2



Windows

Une erreur fatale OE est apparue à 0028:C00SF558 dans le vxd vcache(01)+ 00000B20

L'application vas se terminer

...................... Et toute les merde d'apuyer sur une toushe pour retourner a Windows.



Et ben voila la merde.

a+



ben
  • 0

PUBLICITÉ

    Annonces Google

#2 flight2ca

flight2ca

    Power Member

  • Membres
  • 133 messages

Posté 20 juin 2001 - 01:43

Salut j'ai eu des probleme semblabe a tu essaye de réinstallé ou de metre a jour

les driver de ta carte

il semblerait que le driver se déteriore a la longue @+
  • 0

#3 trypod

trypod

    Mega Power Member

  • Membres
  • 397 messages

Posté 20 juin 2001 - 09:01

Aurais tu bidouiller le Vcache et overcloker ta carte??????



C' est quoi exactement ta carte TNT2?????



Moi, c' est une TNT2 M64

Pour moi, ça bugeais au bout de 3 heures de bench en poussant le "Core clock fréquency" à 145Mhz l' origine est 125

Je suis descendu à 140Mhz et ça roule sans problèmes

à 150Mhz ça bugeais d' entrée



Sinon, essay un nouveau driver Détonator 3 français où Anglais

en fr il sont à la version 6.50 (certifié) et en anglais 12.41 (certifié)



Je suis en fr et aucuns blems



Pour le Vcache je te conseil un petit programme sous DOS pour savoir quel réglages mettre

Voila le lien

pour win9x et Me

http://formatland.fr...iers/sysopt.zip

Et pour Win2000

http://formatland.fr...ers/tweak2k.zip (pour Win2000, à vraix dire je ne l' ai pas télécharger, donc je ne sais ce qu' il y a dans ce pack)



Ce sont des packs avec des petits utilaires sous Win et Dos et ils a surtout des REG



Si tu es sous Win...

Tape dans executer

msinfo32.exe

ensuite va dans options et vérifié les fichiers system



ça va te mettre à jour tous les Dll, ect....

[ Ce Message a été édité par: trypod le 2001-06-20 10:05 ]
  • 0

#4 black_dragon

black_dragon

    Junior Member

  • Membres
  • 5 messages

Posté 20 juin 2001 - 11:21

Voila, moi j'ai un Geforce2MX ( je sais le Geforce du pauvre, mais c'était dans mon budjet alors... ) et j'ai un prob ( quand je lance un jeu, il se stop tout seul avec le son en repetition et si je m'enerve avec le Ctrl Alt Suppr, il y a une erreur ( ecrans bleu windows ) j'ai les drvier d'origine de ma carte, mais j'ai les boulle d'installer les detonator 3 ( il parrait qu'il ne sont pas stable du tout ) alors, si quelqu'un pouvait me donner la solution ce serais super cool

merci d'avance
  • 0

#5 ben

ben

    Member

  • Membres
  • 25 messages

Posté 20 juin 2001 - 12:22

J'ai pas overclocking ma carte. Et j'ai les tout dernier pilote et detonateur.



a+



ben
  • 0

#6 Miaouss

Miaouss

    Member

  • Membres
  • 39 messages

Posté 20 juin 2001 - 01:00

T'as essayé de réinstaller le jeu?

A

ttends je cherche parce que ça m'est déjà arrivé et je crois que c'était parce que le driver de la motherboard (une via) foirait pour la gestion de l'agp. Depuis le 4in1 tout se passe bien. Si t'as une via, vérifie que c'est pas ça



(T'as eu le problème avec d'autres jeux?)
  • 0

#7 trypod

trypod

    Mega Power Member

  • Membres
  • 397 messages

Posté 20 juin 2001 - 11:39

Dragon

Teste ta carte avec 3D mack 2001, avec les drivers actuels

Ensuite teste à nouveaux avec les drivers Détonator3



Tu seras tout de suite fixé
  • 0

#8 william_kramps

william_kramps

    Member

  • Membres
  • 65 messages

Posté 21 juin 2001 - 12:24

Ca doit pas venir de la carte graphique passe que j'ai eu exactement le même message du "vxd vcache (01)" avec une Radeon...

Par contre, moi c'était une barette de RAM foireuse, vérifies les tiennes.
  • 0