Aller au contenu


Photo
- - - - -

ERREUR JAMAIS VU SUR WINDOWS PLZ HELP ME !!!


  • Veuillez vous connecter pour répondre
39 réponses à ce sujet

#1 benzzz

benzzz

    Mega Power Member

  • Membres
  • 484 messages

Posté 28 septembre 2001 - 09:44

Salut, je viens de monter mon pc j'ai installé windows tout marche bien sauf ke n'importe kan o hasar j'ai un ecran bleu style erreur fatale ki apparait mai y a juste ecri "Erreur de protection Windows veuillez redemarrez votre ordinateur" je compren pa c pourkoi je demande de l'aide !

Es ke c matériel, logiciel ???

Kes ki fo faire !!! HELP !!!
  • 0

PUBLICITÉ

    Annonces Google

#2 y4k9z4

y4k9z4
  • Invités

Posté 28 septembre 2001 - 09:47

Tu peux nous préciser quel OS ? win98 ? Me ...

et ta config ...

as tu mis les 7 vxd manquants si tu as Win98



http://www.zebulon-f...ces/stable.php3
  • 0

#3 benzzz

benzzz

    Mega Power Member

  • Membres
  • 484 messages

Posté 28 septembre 2001 - 09:50

je sui sou Win ME avec tbird 1.4 Go Asus A7M266 256 Mo DDR, Geforce 64 Pro et non j'ai pa installer les 7 vxd mai c pa une erreur fatale avec fichier manquant y a juste ecri cette merde, alor tu pense ke ca peu venir des 7 vxd?
  • 0

#4 PCL

PCL

    Mega Power Member

  • Membres
  • 217 messages

Posté 28 septembre 2001 - 10:14

vérifie que tes barrettes soient bonnes et biens "branchées", si tu en a plusieurs essayes une à une vois ce que ça dit...
  • 0

#5 benzzz

benzzz

    Mega Power Member

  • Membres
  • 484 messages

Posté 28 septembre 2001 - 10:32

Ok je vai essayer ca merci bocou
  • 0

#6 y4k9z4

y4k9z4
  • Invités

Posté 28 septembre 2001 - 10:44

Essayes aussi de voir si ta ram est à la bonne vitesse dans le bios ...

SDRAM RANK 100 Mhz =8 Ns

66 Mhz =10 Ns



SDRAM 133 Mhz =8 NS



certains bios ont un paramètre HOST CLOCK

mets le sur auto



*******



les vxd manquants ne renvoient pas de message d'erreurs mais rend Windows 98 instable : erreur fatale ecran bleu



****



Pour LE Me j'ignores si l'installation les mets Vérifies toujours ....



Me n'est q'une release moyenne de 98 SE

[ Ce Message a été édité par: y4k9z4 le 2001-09-28 11:48 ]
  • 0

#7 Petit Ours Brun

Petit Ours Brun

    Full Patch Member

  • Membres
  • 1 018 messages

Posté 28 septembre 2001 - 11:54

ce serait pas un virus ?

ou sinon, tu na pas fait de desinstallation foireuse ces tps ci (genre un logiciel fait par des porcs qui embarque tous les dll qd on le vire) ?

[ Ce Message a été édité par: Lethal Moon le 2001-09-28 12:55 ]
  • 0

#8 KillMe

KillMe

    Member

  • Membres
  • 43 messages

Posté 28 septembre 2001 - 12:00

nan c pas un virus ca m'a deja fait le coup quand g remplacé ma carte scsi par une sans la desinstaller ...



essaies de debrancher cahque carte, puis de tout remettre petit a petit ... si ca te refait l'erreur, tu suara kelle fait merder le bazar
  • 0

#9 benzzz

benzzz

    Mega Power Member

  • Membres
  • 484 messages

Posté 28 septembre 2001 - 02:40

Franchement merci a tous les gars, je testerai tout ca en rentrant chez moi, en tout cas ca fait plaisir !!!

Pour Y4K9Z4 : tu m'a di de regler la vitesse de la ram mai tu m'a pa di sur kombien de ns pour de la DDR (je sui en 256 DDR), si tu peu me le preciser ce serai cool thx.

Si kelkun a une autre idée ne vous gener pas.

Merci d'avance.
  • 0

#10 AsaphoX

AsaphoX

    Extrem Member

  • Membres
  • 709 messages

Posté 28 septembre 2001 - 04:42

Pour suivre l'idee de Chtiungdor, lance un petit SFC.exe afin de controller et de reparer tes fichiers systemes.
  • 0









Sujets similaires :     x