Aller au contenu


Photo
- - - - -

Erreur vitesse cpu


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 DITTER

DITTER

    Junior Member

  • Membres
  • 1 messages

Posté 17 août 2001 - 06:13

a chaque démarrage, le message checksum error apparait. Je vais dans le bios et le remet à l'heure et date du jour. Au redémarrage, on m'annonce un new cpu détecté avec une vitesse qui dépend de son humeur et qui varie de 125 à 200 Mhz. Au fait le proc est un AMD K6 166Mhz. Help, je ne sais plus quoi faire. La pile du BIOS est neuve.

Merci

@+
  • 0

PUBLICITÉ

    Annonces Google

#2 y4k9z4

y4k9z4
  • Invités

Posté 17 août 2001 - 07:00

OC le a 200 mhz par jumper sur la carte mere non sans dec c a developper cette idee



doit avoir une bidouille avec ta pile s'il elle etait neuve le bios perdrait pas ses paramètres heure date ....

y a pas un sens sur la pile .. le contacteur qui apuuie sur la pile aurait pas du jeu ...

une crasse ou de la poussière qui empecherait de faire contact ...



[ Ce Message a été édité par: y4k9z4 le 2001-08-17 20:04 ]
  • 0

#3 Thrust

Thrust

    Power Member

  • Membres
  • 102 messages

Posté 17 août 2001 - 07:45

Tu peux essayer de reflasher ton bios, voir même de la mettre à jour. Mais ce n'est pas garanti...

Qui plus est en cas de fausse manip tu peux fusiller ta carte mère...
  • 0

#4 JeanDemi

JeanDemi

    Extrem Member

  • Membres
  • 822 messages

Posté 20 août 2001 - 11:14

demonte la pile et regarde son voltage avec un voltmetre. si il n'est pas bon et que ta pile etait bonne avant, c'est qu'il y a un court-circuit sur la CM qui la decharge.

j'ai deja eu ca sur un PC avec une CM de merde.

si le voltage est bon, c'est le CMOS qui est naze. j'ai deja eu aussi le RTC claqué (Real Time Clock, la montre du PC si tu veux).

si tu est certain que ta pile etait bonne (et que tu l'as bien montée), ca sent le probleme CM...
  • 0









Sujets similaires :     x