Aller au contenu


Photo
- - - - -

explorer.exe à 100%CPU !!! arg !!!


  • Veuillez vous connecter pour répondre
15 réponses à ce sujet

#11 y4k9z4

y4k9z4
  • Invités

Posté 06 juin 2002 - 05:52

rahhhh .... pkoi j'ai pas tout lu .....

c'est sous win2k now sous XP ca doit être paramètrable aussi mais ou /icon_confused.gif' class='bbc_emoticon' alt=':-P' />

par les propriétès systèmes mais après ...

sorry je sais pkoi suis parti tête baissée sur un win2k /icon_lol.gif' class='bbc_emoticon' alt=':-(' />

sûrement les bières accompagnant le match de foot /wobble.gif' class='bbc_emoticon' alt=':P' />
  • 0

PUBLICITÉ

    Annonces Google

#12 Bazoo

Bazoo

    Extrem Member

  • Membres
  • 859 messages

Posté 06 juin 2002 - 08:25

Je viens d' avoir le même problème, et deux fois de suite ! :P

Sous win2k j' ai l' UC ( c' est le CPU ? ) qui était à 100% , et je pouvais plus bouger aucun fichier sur le bureau, ni dans l' explorateur. Les progs ne se lançaient plus avant que je reboot ou que je ferme l' appli sur laquelle il était resté apparemment bloquée :-(

J' ai ma mémoire virtuelle de C: qui manque de place je crois ( j' ai que 100 Mo de libre sur C: ! ).
Est-ce qu' on peut changer la mémoire virtuelle de partition sans problème ?
Par exemple mettre celle de C: sur D: ?

De plus, je trouve tous ces termes peu parlants... c' est quoi la "taille du registre" ?

Yakuza :-P je vois que tu n' as pas de taille initiale et maximale définie pour le lecteur C: , personnellement j' ai respectivement 384 et 768... c' est bien réglé chez moi ( j' ai 256 Ram si ça a un rapport ...) ?
  • 0

#13 y4k9z4

y4k9z4
  • Invités

Posté 06 juin 2002 - 08:30

non c'est voulu justement j, 'ai déplacé le swap fixe de 384 MO sur mon deuxième HD qui est en FAT32 system file dynamique .

tout simplement comme dirait mon fils /icon_lol.gif' class='bbc_emoticon' alt=':P' />


ykz
  • 0

#14 Thibaut D GUILLET

Thibaut D GUILLET

    Full Patch Member

  • Membres
  • 1 495 messages

Posté 06 juin 2002 - 10:07

Je rappelle que le topic concernait windows 2000 pro et non windows xp. :P
  • 0

#15 Bazoo

Bazoo

    Extrem Member

  • Membres
  • 859 messages

Posté 06 juin 2002 - 10:42

Aaah ces jeunes, ils comprennent si vite ! :P
  • 0

#16 Thibaut D GUILLET

Thibaut D GUILLET

    Full Patch Member

  • Membres
  • 1 495 messages

Posté 07 juin 2002 - 11:57

Par contre, j'ai eu le problème sous windows xp hier soir.
Je l'ai résolu en..... désinstallant Norton antivirus. :P
  • 0









Sujets similaires :     x