Aller au contenu


Photo
- - - - -

Exploreur


  • Veuillez vous connecter pour répondre
9 réponses à ce sujet

#1 navalaemau

navalaemau

    Junior Member

  • Membres
  • 6 messages

Posté 04 novembre 2003 - 05:32

:-P :-P bonjour tlm

La barre des menus d'exploreur a disparus cmment la récuperé SVP

Merci de votre aide

:P :-(
  • 0

PUBLICITÉ

    Annonces Google

#2 ipl_001

ipl_001

    Admin Espace Sécurité

  • Administrateur Espace Sécurité
  • 24 178 messages

Posté 04 novembre 2003 - 11:42

Bonjour navalaemau, bonjour à tous,

Quel "exploreur" ? Windows ou Internet ?
A tout hasard, F10 qui fut un temps, la touche standard pour obtenir le menu.
Si çà fonctionne : bien sûr, va dans affichage et recoche bien ce qu'il faut !
  • 0

#3 navalaemau

navalaemau

    Junior Member

  • Membres
  • 6 messages

Posté 04 novembre 2003 - 12:30

Salut ipl_001

je parle du gestinnaire de fichier de Windows "explorateur de windows" oui excuse moi exploreur ça préte a confusion.

F10 ça marche, j'ai acces au menu flottant par clic droit et sur affichage je n'ai que les options classique, Détail, Miniature, liste, Icône, ect....

J'ai déja eu ce problème il y a déja un petit moment en arrière, je n'avais pas trouver de solution.

Je te remerci pour ton aide


:P

@ +
  • 0

#4 Greywolf

Greywolf

    Tera Power Extrem Member

  • Membres
  • 9 311 messages

Posté 04 novembre 2003 - 01:20

ta barre de menus ne serait-elle pas allé s'intercaler dans une autre (barre d'outils non verrouillées)?
  • 0

#5 tesgaz

tesgaz
  • Invités

Posté 04 novembre 2003 - 02:03

SAlut,
et par Affichage =>barre d'outils =>boutons standard ?
  • 0

#6 navalaemau

navalaemau

    Junior Member

  • Membres
  • 6 messages

Posté 04 novembre 2003 - 10:29

bonsoir tlm

merci a vous Greywolf et Tesgaz pour votre aide mais rien de tout ça je n'ai plus aucun acces en haut j'ai une barre bleu et c'est tout pas de barre d'icone ni barre de menu a part le menu flottant avec le quel je travail pour l'instant.

:P :-( :-P

@ +
  • 0

#7 tesgaz

tesgaz
  • Invités

Posté 04 novembre 2003 - 10:43

ça sent le virus à plein nez ton histoire,
commence par passer un coup d'antivirus en ligne
http://www.secuser.c...s/antivirus.htm
  • 0

#8 navalaemau

navalaemau

    Junior Member

  • Membres
  • 6 messages

Posté 05 novembre 2003 - 08:53

Salut tespaz

J'ai suivi ton conseil et pas de virus :P

Merci

@ +
  • 0

#9 tesgaz

tesgaz
  • Invités

Posté 05 novembre 2003 - 09:01

Salut,
C'est ton fichier Explorer qui doit etre corrompu
essayes de faire une reparation avec le cd sans perte de données:
http://www.bellamyjc...000.html#repair
  • 0

#10 pgriffet

pgriffet

    Power Member

  • Membres
  • 145 messages

Posté 06 novembre 2003 - 10:04

Si tu as utilisé un programme genre TuneUP (pour nettoyer la BdR), voir ici

Explorer foiré ou IE (barre de menus ItBarLayout) :
Solutions et copie d'écran ici

http://forum.pcastuc...?SUJET_ID=28029
et ici http://forum.p2pfr.c...8674&forum=9
et ici http://forum.hardwar...c=1&subcat=#bas

Modifié par pgriffet, 06 novembre 2003 - 10:07 .

  • 0