Aller au contenu


Photo
- - - - -

fermeture pc


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 cpaisible

cpaisible

    Junior Member

  • Membres
  • 18 messages

Posté 09 novembre 2004 - 10:06

Bonsoir

Simple question de confort d'utilisation...

Avec W98, quand je fermais le système, mon pc s'éteignait automatiquement
Depuis que j'ai W2000 j'ai le message "vous pouvez éteindre maintenant" et je suis obligé d'éteindre manuellement
Comment installer l'auto power pour remédier à cela ?

Merci :P
  • 0

PUBLICITÉ

    Annonces Google

#2 cpaisible

cpaisible

    Junior Member

  • Membres
  • 18 messages

Posté 10 novembre 2004 - 05:04

:P
Personne a la solution ?
:-( :-P :-P
  • 0

#3 super gag

super gag

    Full Patch Member

  • Membres
  • 1 476 messages

Posté 10 novembre 2004 - 05:51

salut

j'ai eu le problème quand j'étais sous 2000. il s'agit d'une option à modifier dans les options d'alimentation me semble-t-il
  • 0

#4 L_OuRs

L_OuRs

    Member

  • Membres
  • 60 messages

Posté 20 novembre 2004 - 05:14

:P

Ouvre la base de registre. (menu démarrer, exécuter, regedit )

Va dans HKLM\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Winlogon

Modifie la valeur chaîne PowerDownAfterShutdown en lui attribuant la donnée 1.

Nota : si la valeur chaîne n'existe pas, crée-la ( clic-droit, nouveau, valeur chaîne...)
  • 0

#5 Alexandre Conrad

Alexandre Conrad
  • Invités

Posté 21 novembre 2004 - 09:06

Salut,

Fais un clic droit sur ton bureau, proprietés, onglet "écran de veille" ensuite tu vas dans "fonctions d'économie d'énergie du moniteur", proprietés, ensuite , tu vas dans l'onglet " apm " , tu coches la case & tu clickes sur "ok"

Voilà... /icon_rolleyes.gif' class='bbc_emoticon' alt=':P' />

@+ /icon_biggrin.gif' class='bbc_emoticon' alt=':-(' />
  • 0

#6 cpaisible

cpaisible

    Junior Member

  • Membres
  • 18 messages

Posté 26 novembre 2004 - 12:02

Merci à vous 2 :-( mais hélas, ni l'une ni l'autre des solutions ne fonctionnent :P

Tant pis, je ferai sans :-P

Merci encore pour vos réponses
  • 0