Aller au contenu


Photo
- - - - -

Firefox rame depuis 2 ou 3 jours.


18 réponses à ce sujet

#1 Huyo

Huyo

    Member

  • Membres
  • 95 messages

Posté 10 mars 2010 - 08:50

Bonsoir à tous,

je poste ce nouveau sujet pour avoir votre avis.
Depuis 2 ou 3 jours Mozilla met beaucoup plus de temps dans les chargements des pages, il y a certain site où il met plusieurs minutes à ouvrir.

Pourtant, rien a signaler, j'ai pas eu de bug ou de trojen, je fais régulièrement des nettoyages avec Antimalwares et spybot.
J'ai passer un coup de Ccleaner tout à l'heure mais rien n'y fait....

J'avais trouvé une aide précieuse il y a quelques mois, pour nettoyer mon PC
Quelqu'un peut il encore m'éclairer ?

Merci d'avance.
  • 0

PUBLICITÉ

    Annonces Google

#2 Zonk

Zonk

    Godlike Member

  • Membres
  • 7344 messages

Posté 11 mars 2010 - 01:11

Salut Huyo
Tente d'essayer Firefox de cette facon...en passant via:

  • Démarrer
  • Tout les programmes
  • Mozilla Firefox


....et choisir "mode sans échec"....si il fonctionne bien en ce mode alors de regarder dans les modules complémentaires qui fait des mouches
Bye

  • 0

#3 Huyo

Huyo

    Member

  • Membres
  • 95 messages

Posté 11 mars 2010 - 09:06

Ok , je vais essayer ça ce soir.
Je me demande si c'est pas No-script qui fait des siennes.
J'ai eu des problémes pour installer les mise à jour de Foxtrick aussi...mais ça c'est résolut hier après mon coup de Ccleaner.
  • 0

#4 Huyo

Huyo

    Member

  • Membres
  • 95 messages

Posté 12 mars 2010 - 11:24

Bon je up

Pas de soucis sur les sites courants, mais sur les sites de vidéo en ligne, les temps de chargement sont très très long même en mode sans échec de firefox.

si vous avez des solutions....

Je viens de faire le test même problème avec IE.....c'est franchement louche , j'avais pas de soucis y'a encore une semaine.....
Quelqu'un à t'il une idée ....??
Merci d'avance
  • 0

#5 Huyo

Huyo

    Member

  • Membres
  • 95 messages

Posté 12 mars 2010 - 11:29

J'ai peut être trouvé la solution....j'ai augmenté le Mo d'espace disque pour le cache de 50 à 200, quelqu'un peut il m'indiquer ce qu'est cette fonction ??

Merci :P
  • 0

#6 Huyo

Huyo

    Member

  • Membres
  • 95 messages

Posté 12 mars 2010 - 11:34

Au pire je ferais un coup de hijackthis et MBAM ici pour avoir vos avis :P
  • 0

#7 Zonk

Zonk

    Godlike Member

  • Membres
  • 7344 messages

Posté 13 mars 2010 - 01:38

J'ai toujours eu 50 Mo de cache et aucun ennui coté vidéo en ligne...
Quel est le type de video dont tu parles ???.....sur Youtube (Flash Player ) ??....donne des infos car ma boule de cristal est cassé depuis belle lurette

..pour un hjt ,why not....mais soit patient car ca s'analyse pas (en tout cas dans mon cas) en 3 minutes
@+

  • 0

#8 Huyo

Huyo

    Member

  • Membres
  • 95 messages

Posté 13 mars 2010 - 09:12

Bah tout type de vidéos en ligne, donc je pense qu'il y a de l'Active X, du Flash Player, etc.....
  • 0

#9 Sacles

Sacles

    Godlike Member

  • Equipe Sécurité
  • 7727 messages

Posté 13 mars 2010 - 10:40

Bonjour,

Comment se comporte un autre navigateur Internet Explorer ou, mieux, Opera: http://www.opera.com/

Il n'y a pas que Firefox pour visiter le cyberespace (sur ton PC, tu peux avoir autant de navigateur que tu veux et utiliser par défaut celui qui te convient le mieux).

Salut.

Modifié par Sacles, 13 mars 2010 - 10:42 .

  • 0

#10 Huyo

Huyo

    Member

  • Membres
  • 95 messages

Posté 13 mars 2010 - 12:02

Bah comme je l'ai posté hier soir, j'ai le même problème avec IE......j'ai désinstallé Adobe Flash (le dernière version) pour la réinstaller mais toujours le même problème.....cela peut il venir de ma vitesse de réception ???

J'ai remarqué, que Vuze en Download n'arrive plus à dépasser non plus les 15Ko/s......(avant 140Ko/s mini il y a encore une semaine) Idem pour les téléchargements via le firefox (exemple pour les Add-on)
  • 0



Répondre à ce sujet