Aller au contenu


Photo
- - - - -

Flashage modem


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 TheClem

TheClem

    Modérateur

  • Modérateur [TheClem]
  • 3 904 messages

Posté 21 juillet 2001 - 10:24

Je viens de flasher mon modem olitec self memory 56000 pour le v90 ..

mais ça s'est passé ultra vite et aucun msg de confirm ....



comment etre sur que l'operation s'est bien passée ??
  • 0

PUBLICITÉ

    Annonces Google

#2 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 21 juillet 2001 - 10:55

En interrogeant le modem...

Je crois que sous Windoze tu peux faire ca dans le panneau de config, modems, chaipukoi...

(sinon y'a juste une commande AT à filer à ton modem pour qu'il crache l'intégralité de sa configuration, mais là on ne peut pas accéder au port aussi facilement que sous Linux)
  • 0

#3 TheClem

TheClem

    Modérateur

  • Modérateur [TheClem]
  • 3 904 messages

Posté 22 juillet 2001 - 07:10

quand je l'interoge la seulle chose qu'il arrive à me renvoyer c'est olitec 56000 sur toutes les lignes
  • 0

#4 y4k9z4

y4k9z4
  • Invités

Posté 22 juillet 2001 - 10:28

de mémoire ... le modem a du se réinitialiser en faisant du bruit ...

(tu las fait en mode dos ? ) ben c bon normalement tas qu'a essayer des chaines v90 tu verras bien si elles passent ; me demande pas ou je sais plus sorry
  • 0

#5 TheClem

TheClem

    Modérateur

  • Modérateur [TheClem]
  • 3 904 messages

Posté 22 juillet 2001 - 11:49

ha bah il à rien fait

le programme que j'ai telechargé chez le constructeur est pour windows
  • 0

#6 y4k9z4

y4k9z4
  • Invités

Posté 22 juillet 2001 - 12:01

Pourquoi toi tu ne l'est pas sous windows ?

vas sur le site oficiel prends le maj flash v90 pour ton modem decompresse tous les fichiers dans un même répertoire c:windowsflash Reboote en mode dos

vas de le rep modem allumé et lance l'exe du flash tu dois o moins voir des led du modem bosser ou bouger .. et le modem se réinitialiser .... cad se remettre en mode on



j'ai flashe mon olitec speedcom 2000 comme ca y'avait pas de message de confirmation à la fin ...



_________________

Y4k9z4





[ Ce Message a été édité par: y4k9z4 le 2001-07-22 13:02 ]
  • 0

#7 stevmel

stevmel

    Mega Power Member

  • Membres
  • 269 messages

Posté 22 juillet 2001 - 10:35

je comprent pas tout c'est quoi exactement le V90 car moi sur ma barre d'outil en bas a droit j'ai un petit feu(comme les feu de la circulation)qui clignote avec des fléche si je double clique dessu j'ai "état/la vitesse a la quel je me suis connecter,la durée(depuis combien de temps je suis connécter),le port sur le quel je suis...et j'ai d'autre onglet dont"avancé"sur lequel j'ai SNR-0.......modulation et la quand je suis bien connécter c'est en V90 mais si je reste trop longtemps s'en me servir d'internet il passe en V34 et la sa rame.

Si c'est sa que tu cherche dis le moi et dis moi comment je peut t'aider je le fairer avec plaisir!!!
  • 0