Aller au contenu


Photo
- - - - -

forum en phpBB


  • Veuillez vous connecter pour répondre
69 réponses à ce sujet

#31 PhiliWeb

PhiliWeb

    Member

  • Membres
  • 56 messages

Posté 29 septembre 2001 - 02:11

Ce message apparait généralement lorsque le config.php a des caractères (espaces, html,...) avant , c marqué dans "problèmes courants".



@+

Philippe
  • 0

PUBLICITÉ

    Annonces Google

#32 Âme

Âme

    Godlike Member

  • Membres
  • 2 563 messages

Posté 29 septembre 2001 - 02:29

Je vais laver mes lunettes et je reviens ...
  • 0

#33 Âme

Âme

    Godlike Member

  • Membres
  • 2 563 messages

Posté 29 septembre 2001 - 02:33

J' ai fait copier-coller de ton config.php et j' ai remplacer par mes information.
  • 0

#34 PhiliWeb

PhiliWeb

    Member

  • Membres
  • 56 messages

Posté 29 septembre 2001 - 02:36

Et alors ça marche ?



Désolé pour le post précédent une partie du message à été "bouffé" (ça devait trop ressembler à du html).



N'hesiter pas à regarder sur mon forum, normlement j'ai mis tout ce qu'il fallait dans la faq mais peut être que des détails manquent.



@+
  • 0

#35 Âme

Âme

    Godlike Member

  • Membres
  • 2 563 messages

Posté 29 septembre 2001 - 02:37

ben non ca ne marche pô ...
  • 0

#36 PhiliWeb

PhiliWeb

    Member

  • Membres
  • 56 messages

Posté 29 septembre 2001 - 02:40

SVP, vous ne pouvez pas être plus clair !! Je ne vais pas y passer tous l'après midi. Faut 10 secondes pour installer le BB



Ou est votre forum sur MM ?
  • 0

#37 n.loky

n.loky

    Extrem Member

  • Membres
  • 702 messages

Posté 29 septembre 2001 - 02:43

C'est quel version de phpBB que tu utilises Âme?
  • 0

#38 Âme

Âme

    Godlike Member

  • Membres
  • 2 563 messages

Posté 29 septembre 2001 - 02:46

http://www.multimani...phpBB/index.php

Allez voir

n.loky -> c' est la 1.4.2 pk

Enregistrer vous vous verez ...
  • 0

#39 PhiliWeb

PhiliWeb

    Member

  • Membres
  • 56 messages

Posté 29 septembre 2001 - 02:49

Si vous voulez je vous envoi un config.php tout fait par email ?
  • 0

#40 PhiliWeb

PhiliWeb

    Member

  • Membres
  • 56 messages

Posté 29 septembre 2001 - 02:54

Je vous ai envoyé un mail avec un config.php à l'adresse que vous indiqué sur votre forum...
  • 0









Sujets similaires :     x