Aller au contenu


Photo
- - - - -

freeze sous Win XP


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1 cav2

cav2

    Member

  • Membres
  • 39 messages

Posté 26 décembre 2001 - 01:12

quand je n'utilise pas l'ordinateur un certain temps (~2 heures), il frezze (Win XP Pro) m'obligeant à faire un "reset". J'ai désactivé toutes les options de veille dans le BIOS et Windows = sans changement :P
  • 0

PUBLICITÉ

    Annonces Google

#2 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 26 décembre 2001 - 01:32

J'avais le même problème et ca venait des drivers Detonator 23.11 (gentiment indiqué par l'écran bleu de XP) je suis repassé aux 21.81 et là plus de problème.
Donne nous quand même les spec de ton PC pour t'aider plus precisément si ca ne vient pas de là.
  • 0

#3 cav2

cav2

    Member

  • Membres
  • 39 messages

Posté 26 décembre 2001 - 01:46

pour les pilotes, j'ai essayé les 23.11 aussi = plantages à répétition :P . J'ai actuellement les 21.83.
PIII 700
512 Mo de RAM
GeForce 256 DDR
SB Live!
PCTV Rave
SpeedTouch USB (ADSL)
  • 0

#4 pierrefan

pierrefan

    Member

  • Membres
  • 81 messages

Posté 26 décembre 2001 - 01:58

le modem alcatel m'a souvent fait des trucs bizarre de ce genre surtout depuis que j'ai installe la sblive.
c'est bizarre mais chez moi les 2 ensemble m'ont cause des problemes
  • 0

#5 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 26 décembre 2001 - 02:06

C'est un problème qui vient des chipsets kt133 (sblive+kt133+usb=plantages occasionnels).
Cav2-> si tu as un chipset Via télécharge les 4.37, ils sont optimisés pour XP et incluent des modifs pour le chipset Appollo Pro 133 ce qui pourrait faire ton affaire.
  • 0

#6 cav2

cav2

    Member

  • Membres
  • 39 messages

Posté 26 décembre 2001 - 02:08

chipset 440 BX
  • 0

#7 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 26 décembre 2001 - 02:09

J'ai jeté mes dernières cartouches... :P sorry.
J'édite quand même...: quand tu mets les drivers d'origine de XP (pour la geforce) ca passe pas??
  • 0

#8 cav2

cav2

    Member

  • Membres
  • 39 messages

Posté 26 décembre 2001 - 02:11

tant pis, merci quand même :P
  • 0

#9 pierrefan

pierrefan

    Member

  • Membres
  • 81 messages

Posté 26 décembre 2001 - 05:54

moi aussi c un 440 bx
  • 0









Sujets similaires :     x