Aller au contenu


Photo
- - - - -

G6 Serveur


  • Veuillez vous connecter pour répondre
75 réponses à ce sujet

#41 pipo

pipo

    Member

  • Membres
  • 34 messages

Posté 24 mai 2001 - 08:09

Je passe par le câble donc derrière un proxy



A+
  • 0

PUBLICITÉ

    Annonces Google

#42 pipo

pipo

    Member

  • Membres
  • 34 messages

Posté 24 mai 2001 - 08:12

Est-ce perdu d' avance ??
  • 0

#43 Myki

Myki

    Godlike Member

  • Membres
  • 3 936 messages

Posté 24 mai 2001 - 08:12

Hum, je suis désolé de te le dire mais je crois que ca va pas marcher.

Car quand les autres veulent se connecter, ils vont sur le proxy et pas ton ip.

Vérifie quand meme tes paramètres de compte (login et pass) et de tes repertoires (autorisation,partage...).



myki, alors on test?
  • 0

#44 pipo

pipo

    Member

  • Membres
  • 34 messages

Posté 24 mai 2001 - 08:17

Je veux bien tester.
  • 0

#45 pipo

pipo

    Member

  • Membres
  • 34 messages

Posté 24 mai 2001 - 08:24

Et si j' active Update Using Proxy Serveur dans No-Ip Dynamic, dans la section Proxy Setup.
  • 0

#46 Myki

Myki

    Godlike Member

  • Membres
  • 3 936 messages

Posté 24 mai 2001 - 08:29

Ouep, essaie de le faire par là, pour qu'il passe au travers du proxy.

J'utilise pas cette option car j'ai pas de proxy. C'est mieux en live (sauf pour la sécurité).



myki, aime pas les proxys
  • 0

#47 pipo

pipo

    Member

  • Membres
  • 34 messages

Posté 24 mai 2001 - 08:31

Pourrais-tu me rejouindre sur le chat ?
  • 0

#48 Myki

Myki

    Godlike Member

  • Membres
  • 3 936 messages

Posté 24 mai 2001 - 09:03

J'y suis sur le chat, mais je peux pas rester longtemps.

Je repasse vers 0h00 (heure de paris).



myki, hotliner
  • 0

#49 pipo

pipo

    Member

  • Membres
  • 34 messages

Posté 26 mai 2001 - 09:21

Le chat a disparu ?
  • 0

#50 Myki

Myki

    Godlike Member

  • Membres
  • 3 936 messages

Posté 27 mai 2001 - 01:43

Le chat n'a pas disparu.

Il se trouve sur la première page.



Et ton serveur FTP, il marche ??

Au fait, il faut régler son firewall pour qu'il accepte ton serveur au niveau de la comm et du port (20 ou 21).



myki, attends l'issue finale.
  • 0