Aller au contenu


Giblala

Inscrit(e) (le) 27 sept. 2015
Déconnecté Dernière activité août 09 2017 19:02
-----

Messages que j'ai postés

Dans le sujet : [Résolu] Dysfonctionnement de Vista

28 janvier 2017 - 09:44

Bonsoir Tonton,

 

Suite à mon problème de coupure de jeudi soir,

Nous avons été embêté tout vendredi avec des baisses de tension, des coupures.

Jusqu'à ce que l'alim de mon autre PC ne flashe.

J'ai dû tout débrancher pour ne pas faire plus de dégâts.

Un technicien ERDF est venu ce soir et à remis les choses en place.

C'était une connexion qui était desserrée sur le réseau.

Heureusement, j'avais une alim sur un autre PC, j'ai donc pu me dépanner rapidement.

 

Suite à ma réinstallation de vista, tout fonctionne bien.

J'ai installé Firefox, Antivir, malwarebytes, tout ce passe bien.

Les mises à jour fonctionnent.

 

Tout est redevenu normal.

 

Merci pour les conseils pour les mises à jour, je vais faire cette manipulation sur mon autre PC.

 

A bientôt.

GIB


Dans le sujet : [Résolu] Dysfonctionnement de Vista

27 janvier 2017 - 01:02

Bonjour,

 

Les mises à jour sont ok.

SP1 et SP2 installés.

Dans windows update, j'ai le message " votre ordinateur est à jour"....

J'ai le même message sur mon autre PC, mais plus de mises à jour depuis octobre 2016 ???

 

Merci

A bientôt.

Gib


Dans le sujet : [Résolu] Dysfonctionnement de Vista

26 janvier 2017 - 08:20

Bonsoir Tonton,

 

J'ai bien dû télécharger une centaine de mises à jours...

Par contre le SP1 ne passe pas et le SP2 ne s'est pas encore présenté.

 

A+

Gib


Dans le sujet : [Résolu] Dysfonctionnement de Vista

26 janvier 2017 - 06:41

Bonsoir...

Quelques nouvelles.

Hier soir un peu dépité par ce que vous m'avez appris, j'ai décidé de réinstaller Vista.

J'ai un disque de mise à niveau que j'avais déjà tenté d'utiliser sans résultat.

Hier il est passé... donc réinstall.

L'installation était pratiquement terminé quand tout d'un coup --> coupure de courant icon_Peur.gif.

La soirée étant bien avancée, j'ai tout laissé en plan et j'ai redémarré ce matin avec quelques craintes!!!

Finalement tout c'est bien terminé.

j'ai déjà effectué de nombreuses mises à jour. tout à l'air de bien fonctionner.

J'ai encore des problèmes pour ouvrir l'install d'antivir, mais ça devrait aboutir.

 

Quels sont d'après vous les outils à passer pour vérifier que tout est ok ?

 

Merci pour vos éclairages.

A bientôt.

Gib


Dans le sujet : [Résolu] Dysfonctionnement de Vista

25 janvier 2017 - 08:49

Bonsoir à tous...

J'explique mon choix de Firefox : 

Actuellement je suis sur Google Chrome qui n'est plus mis à jour.

Sur le PC je dispose d'une ancienne version IE, la version 9 ne veut pas s'installer.

J'avais donc pensé plutôt me rabattre sur Firefox pensant que les mises à jours iraient plus loin dans le temps.

 

Pour le PC, c'est un appareil qui a peu tourné mais qui était dans les mains de jeunes, ce qui n'a peut-être pas arrangé les choses.

il n'était plus connecté donc plus de mises à jour depuis assez longtemps.

 

Est-ce qu'une remise à blanc complète ne réglerait pas définitivement le problème ?

Il faut savoir que je ne peux pas non plus effectuer la remise aux paramètres d'usine..

 

Avez-vous des idées là dessus ?

 

(ajout) : Le 1er Check disc est daté de 2015 et pas 2016, les problèmes sont là depuis plusieurs années

 

A bientôt.

 

Gib