Aller au contenu


Photo
- - - - -

gladiac920 , fast writes et sideband....


  • Veuillez vous connecter pour répondre
11 réponses à ce sujet

#1 zcoold

zcoold

    Power Member

  • Membres
  • 183 messages

Posté 07 août 2001 - 11:31

voila mon probleme: ayant activé L'agp4x les fast writes et le sideband adressing dans le bios de ma carte-mere, j'ai remarqué que sandra sysoft et l'onglet configuration de mes drivers whql 14.10 indiquaient que le fast write et le sideband étaient désactivés!

que dois-je en penser? s'agit t'il d'un sale bug de sandra et de mes drivers ou alors mon bios déconne?

existe-t'il un moyen autre que ceux énoncés ci-dessus d'obtenir les informations relatives à mon port agp?
  • 0

PUBLICITÉ

    Annonces Google

#2 Âme

Âme

    Godlike Member

  • Membres
  • 2 563 messages

Posté 07 août 2001 - 11:43

dans les parametres de ta cartes ou avec nvmax.
  • 0

#3 zcoold

zcoold

    Power Member

  • Membres
  • 183 messages

Posté 08 août 2001 - 12:56

dans les params ca me dis que le sideband et le fastwrite sont désactivés...et nvmax je m'en méfie!
  • 0

#4 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 08 août 2001 - 01:04

perso c'est de Sandra que je me méfie...

D'ailleurs je me méfie un peu de tous les softs qui "interprêtent" les données système plutôt que de motrer des dump purs et durs des registres système (qui, eux, ne mentent pas)...

(et là je parle de MBM qui est le seul soft que j'aie croisé qui soit capable de dumper le contenu des SPD des barettes de RAM !)
  • 0

#5 zcoold

zcoold

    Power Member

  • Membres
  • 183 messages

Posté 08 août 2001 - 06:54

bon...je fais quoi à présent?
  • 0

#6 Epervier

Epervier

    Power Member

  • Membres
  • 166 messages

Posté 08 août 2001 - 09:04

ben..mmh:



tu télécharges nvmax 3.01 sur nvchips-fr.com

et tu changes tes drivers 14.10 pour les 14.40..., je l'ai fait et ça plante pas :



ps:j ai une gladiac 920 comme toi, est ce qu'elle ne vibre pas de temps en temps ?(à cause de son ventilo)
  • 0

#7 JeanDemi

JeanDemi

    Extrem Member

  • Membres
  • 822 messages

Posté 08 août 2001 - 12:53

Les Fast Writes c'est en general Fast Freeze

tout le monde debranche ca, ca ne marche que sur les CM a chipset Intel et ca ralentit plutot qu'accelere...

sur les VIA, ca plante en general...
  • 0

#8 IcE_JoE

IcE_JoE

    Full Patch Member

  • Membres
  • 1 076 messages

Posté 08 août 2001 - 12:58

dsl g un chip via sur asus a7v133 et g mis le fast write g pas un pet de traviolle
  • 0

#9 super gag

super gag

    Full Patch Member

  • Membres
  • 1 476 messages

Posté 08 août 2001 - 01:06

Jeandemi j'ai un chipset Via sur une carte-mère Soltek et en activant le fastwrite je n'ai aucun problème.

ça plante peut-être chez toi mais ne généralise pas.
  • 0

#10 Momo01

Momo01

    Extrem Member

  • Membres
  • 654 messages

Posté 08 août 2001 - 01:24

g une cm asus a7pro avec le via kt133a et une geforce 2 pro, g active l'AGP4X fast writes et g aucun probleme, je tourne avec les 4 en 1 v4.32 et les detonators 14.10WHQL et directX8.0a, comme je l'ai dit un peu avant,g pas de prob.
  • 0









Sujets similaires :     x