Aller au contenu


Photo

Google Chrome ne s'affiche pas à l'invite sous Windows 10


  • Veuillez vous connecter pour répondre
10 réponses à ce sujet

#1 dovio

dovio

    Member

  • Membres
  • 80 messages

Posté 11 décembre 2017 - 05:48

Bonjour,

 

Depuis quelques mois, Google chrome est devenu capricieux: parfois il fonctionne correctement, parfois il ne démarre pas. 

En redémarrant le pc, cela s'arrange parfois mais pas toujours.

Lorsque je le lance et qu'il ne s'affiche pas, je le vois actif dans le gestionnaire des tâches sur deux processus et deux autres inactifs.

Je l'ai désinstallé et réinstallé deux fois avant hier mais le problème demeure.

 

J'ajoute que je peux le lancer en mode administrateur, cela pose-t-il un problème de sécurité?

 

Merci d'avance pour votre aide.

Jean-jacques


  • 0

PUBLICITÉ

    Annonces Google

#2 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 422 messages

Posté 11 décembre 2017 - 06:56

Bonsoir

 

Qu'entend  tu par mode administrateur ?

 

on lance un logiciel en tant qu'administrateur , en cliquant droit dessus > exécuter en tant qu'administrateur

si c'est cela : non pas de problème de sécurité .


  • 0

#3 dovio

dovio

    Member

  • Membres
  • 80 messages

Posté 11 décembre 2017 - 07:29

Bonsoir Mega Power Extrem,

 

Oui, c'est bien cela: clic droit et exécuter en tant qu'administrateur.

 

Mais Chrome dysfonctionne si je ne fais pas cela.

 

As tu une solution?


  • 0

#4 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 422 messages

Posté 11 décembre 2017 - 09:30

Hello

 

la solution elle est la , il faut l'ouvrir en tant qu'administrateur .

 

a tu essayer d'épingler chrome a la barre des taches et de l'ouvrir de cet endroit .

 

ce que tu peu faire aussi , clic droit sur l'icone de chrome > propriétés > onglet compatibilité > cocher : exécuter ce programme en tant qu'administrateur

clic appliquer < OK .

 

mais bon je ne vois pas ce qui te gène a l'ouvrir par clic droit > exécuter en tant qu'administrateur .


  • 0

#5 dovio

dovio

    Member

  • Membres
  • 80 messages

Posté 11 décembre 2017 - 10:27

Merci pour ta solution, je ne comprends néanmoins pas pourquoi cela dysfonctionne ainsi et de manière très aléatoire et ce, depuis que je suis passé à windows 10.

 

N'y a t'il pas de solution de stabilisation permanente?


  • 0

#6 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 422 messages

Posté 12 décembre 2017 - 09:44

Hello

 

 

N'y a t'il pas de solution de stabilisation permanente?

l'exécution en tant qu'administrateur .

 

on peu regarder si éventuellement il n'y aurai pas une cause infectieuse .

 

télécharge ZHPDIAG sur le bureau et lance le scan
nous verrons la suite a donner


ici >> N Coolman/FR-ZHPDIAG

ou la >> N Coolman/site US

si l'antivirus râle il faut le désactiver

lance le logiciel :
sous XP -
double clic sur l'icone ZHPDIAG
Captzhp.PNG
sous vista - 7 - 8 - 10 - clic droit exécuter en tant qu'administrateur

 

clic sur Scanner , laisse travailler
ZHPDIAGa3a.PNG

 a la fin du scan le rapport zhpdiag.txt apparait sur le bureau

 Comment poster les rapports
 Aller sur le site : Cjoint

Appuie sur Parcourir et chercher les rapports sur le bureau
Cliquer sur Ouvrir
Cliquer sur Créer le lien CJoint,
>> dans la page suivante --> ,,
 une adresse http//.. sera crée
Copier /coller cette adresse dans ton prochain message.


  • 0

#7 dovio

dovio

    Member

  • Membres
  • 80 messages

Posté 12 décembre 2017 - 12:37

Bonjour ab-web,

 

Voici le rapport de ZHPDiag: http://www.cjoint.com/c/GLmlKZnOAav

 

Merci pour tes explications quant à la procédure.

 

A te lire,


  • 0

#8 dovio

dovio

    Member

  • Membres
  • 80 messages

Posté 12 décembre 2017 - 04:58

Re,

 

Je n'avais pas exécuté ZHP Diag en mode administrateur,

 

Voici le nouveau rapport exécuté correctement: http://www.cjoint.com/c/GLmp6EQ8MWv

 

A te lire,


  • 0

#9 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 422 messages

Posté 12 décembre 2017 - 07:04

Bonsoir

 

pas d'infections a proprement parler

mais il y a du nettoyage a faire ( indésirables et autres superflus)

 

l'utilisation de logiciel de torrent ,ce n'est pas recommandé .

 

je t'invite a ouvrir un nouveau sujet sur la section analyses et éradication malwares .

 

explique l'origine de la demande d'analyse

met le lien vers ce sujet et surtout celui du rapport ZHPDIAG.


  • 0

#10 dovio

dovio

    Member

  • Membres
  • 80 messages

Posté 12 décembre 2017 - 09:59

Merci ab-web,

 

Je vais suivre tes conseils :)

 

A+


  • 0









Sujets similaires :     x