Aller au contenu


Photo
- - - - -

Gros Gros PB d'install d'OS


  • Veuillez vous connecter pour répondre
27 réponses à ce sujet

#11 tangui

tangui

    Membre

  • Membres
  • 7 838 messages

Posté 06 juin 2002 - 04:27

J'ai reussi a installer XP mais maintenant quand il boot ecran de presentation puis ecran noir rien quoi sinon il boot en mode sans echec mais je sais pas quoi faire dans ce mode pour ameliorer le truc....
des ID???????

salut steve, c tonton tangui :-P :P
g eu le meme symptome avec XP, il ne demarrait que en mode ss echec ou bien apres un scandisk... resolution du pblme par flashage du bios... peut etre que ta carte mere est trop vieille et que tu n'as pas bios pour faire supporter XP... t sur que tu as la derniere version?

@ ce soir ma belle blonde :-P :-(
  • 0

PUBLICITÉ

    Annonces Google

#12 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 06 juin 2002 - 05:32

P.S J'ai deja flashe le BIOS!!!

Et alors tangui on lit pas les posts de ses collègues?? C'est pas bien ça :P

T'as essayé les deux barrettes??
Si c'est le cas c'est peut être ton DD qui commence à l'âcher ou alors l'alim....
As tu essayé avec le minimum syndical: pross+barrette+vidéo....
En désactivant tout ce qui est controleur interne à la carte mère (son, Raid, reseau....)
  • 0

#13 steve_valence

steve_valence

    Extrem Member

  • Membres
  • 534 messages

Posté 07 juin 2002 - 04:11

P.S J'ai deja flashe le BIOS!!!

Et alors tangui on lit pas les posts de ses collègues?? C'est pas bien ça :P

T'as essayé les deux barrettes??
Si c'est le cas c'est peut être ton DD qui commence à l'âcher ou alors l'alim....
As tu essayé avec le minimum syndical: pross+barrette+vidéo....
En désactivant tout ce qui est controleur interne à la carte mère (son, Raid, reseau....)

J'ai meme change le DD la carte graphique et ca marche tjrs pas
  • 0

#14 tangui

tangui

    Membre

  • Membres
  • 7 838 messages

Posté 07 juin 2002 - 12:25

P.S J'ai deja flashe le BIOS!!!

Et alors tangui on lit pas les posts de ses collègues?? C'est pas bien ça :P

T'as essayé les deux barrettes??
Si c'est le cas c'est peut être ton DD qui commence à l'âcher ou alors l'alim....
As tu essayé avec le minimum syndical: pross+barrette+vidéo....
En désactivant tout ce qui est controleur interne à la carte mère (son, Raid, reseau....)

Si j'avais vu :-( ms je voulais savoir si c t vraiment le dernier bios...
c koi ta config exact steve? (surtout ta carte mere....)
  • 0

#15 steve_valence

steve_valence

    Extrem Member

  • Membres
  • 534 messages

Posté 08 juin 2002 - 12:01

Jai un athlon 750 256Mo de ram(2*128 PC133) un DD de 40Go Maxtor ATI rage fury pro vivo 32Mo le tout sur une asus K7V-T
  • 0

#16 steve_valence

steve_valence

    Extrem Member

  • Membres
  • 534 messages

Posté 08 juin 2002 - 07:52

J'ai tjrs pas reussi a rien faire personne a encore des ID???????
  • 0

#17 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 08 juin 2002 - 07:58

T'as une ATI esaye de passer les setings de ta carte dans le bios à 2X pour l'agp, moi je jette l'éponge ensuite.....
  • 0

#18 steve_valence

steve_valence

    Extrem Member

  • Membres
  • 534 messages

Posté 08 juin 2002 - 08:01

T'as une ATI esaye de passer les setings de ta carte dans le bios à 2X pour l'agp, moi je jette l'éponge ensuite.....


J'y crois pas trop puisque je t'ai dit que j'avais change la carte graphique et que c t pas mieux alors bon je vais essaye quand meme en tout cas maintenant que t'a jette l'eponge merci bien pour ton aide!!!
A+ pour d'autres pb
  • 0

#19 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 08 juin 2002 - 08:04

Et si c'était ton lecteur de CD qui délirait à fond en lecture???
Ou ton CD qui serait légérement foireux??

Désolé pour le coup de la carte graphique j'avais pas suivi....:P
  • 0

#20 bruno

bruno

    Mega Power Member

  • Membres
  • 310 messages

Posté 08 juin 2002 - 08:21

A tout hasard : formate ton disque (ça doit être un vrai bordel là dedans après tout ce que tu lui as fait subir) et charge les valeurs par défaut du bios.
  • 0









Sujets similaires :     x