Aller au contenu


Photo
- - - - -

gros problem


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1 MeT@L*

MeT@L*

    Junior Member

  • Membres
  • 4 messages

Posté 13 mars 2004 - 02:10

bonjour

voila g un pc cfg:

_adm athlon 2800 + barton
_carte mere a7n8x-e deluxe
_carte graphique gforce - fx 5700 ultra (verto)
_memoire 512 ( pc 2700 )
_alim 400w


voila quand je v sur un jeu et que je joue en multijoueur (sa me le fais sur tout les jeu ex COD,SOF2)
mon pc reboot entierement

je rentre sur un server et mon pc reboot mais sa me le fais pas tout le temps, j aperçoit un écran bleu avec de l écriture blanc mais une fraction de seconde pas le temps de voir l erreur.
apres sa redemarre trankil comme si il y avias rien eu

sa me fais se probleme suite a l installation de ma cfg en haut
alors
_ g changer de carte graphique le problem et tjr le meme
_g tester 4 driver different c tjr le meme pb
_g tester la température de mon pc je tourne a 29 ° ( g trois ventilo sur ds le pc sur carte graph , processeur et alim)
_un test anti virus avec pc ciling a jours et anti trojan avec the cleaner plus zone alarm detecte rien
_biensur le formatage a etais tester mais tjr pareil

je vois le probleme venir de 3 chose soit :

_le bios = j y connais rien
_l alim mal monter
_la memoire mauvaise qualité

bon en gros je veux savoir d ou sa vient si une personne a deja connu le probleme merci de m aider c urgent on peux dire sa fais 3 semaine que sa me fais sa

Modifié par MeT@L*, 13 mars 2004 - 02:24 .

  • 0

PUBLICITÉ

    Annonces Google

#2 tesgaz

tesgaz
  • Invités

Posté 13 mars 2004 - 02:23

Salut,
et bienvenu sur zebulon

tu vas dans les propriété du systeme =>onglet avancé =>demarrage et recupération =>parametres=>tu désactives la case "redémarrer automatiquement"

tu auras le temps de voir l'erreur et de nous la transmettre


() evites de mettre ton adresse mail sur le forum

Modifié par tesgaz, 13 mars 2004 - 02:23 .

  • 0

#3 NIKOSIX

NIKOSIX

    Godlike Member

  • Membres
  • 2 319 messages

Posté 13 mars 2004 - 02:36

ecran bleu !!! ça ressemble a un vidage de la memoire.
essaie le mode sans echec :
- si ça ne le fait plus, c'est surement un driver qui déconne
- si ça continue, c'est peut etre ta memoire qui en a un coup dans l'aile.

essaie et dis moi si ça continue a le faire en mode sans echec .
  • 0

#4 Niic0

Niic0

    Full Patch Member

  • Membres
  • 1 199 messages

Posté 13 mars 2004 - 02:50

essaie le mode sans echec

:P Jouer sur le net en mode sans echec il n'y arrivera pas...Teste ta mémoire avec Mentest ou baisse les CAS ou la fréquence.
  • 0

#5 MeT@L*

MeT@L*

    Junior Member

  • Membres
  • 4 messages

Posté 13 mars 2004 - 03:13

bon g pris une photo de mon message alors voila koi la memoire je metrise pas du tout moi
http://membres.lycos...vils/erreur.jpg

lol g mis le lien sinon l image etais trop grosse

sinon :

si ça ne le fait plus, c'est surement un driver qui déconne

pas possible que sa soit sa sur a 100 % g tester

si ça continue, c'est peut etre ta memoire qui en a un coup dans l'aile


ben elle est neuve alors je pense pas

essaie le mode sans echec

impossible de jouer en mode sans echec en reseau

ecran bleu !!! ça ressemble a un vidage de la memoire

oui c sa

Modifié par MeT@L*, 13 mars 2004 - 03:25 .

  • 0

#6 tesgaz

tesgaz
  • Invités

Posté 13 mars 2004 - 03:23

erreur 07F
http://www.microsoft...md_stp_ukdq.asp
  • 0

#7 MeT@L*

MeT@L*

    Junior Member

  • Membres
  • 4 messages

Posté 13 mars 2004 - 03:34

ben dsl mais je comprends pas se que je doit faire
je v acheter une barrete de marque je pense que sa viens de la mais bon

Modifié par MeT@L*, 13 mars 2004 - 03:36 .

  • 0

#8 NIKOSIX

NIKOSIX

    Godlike Member

  • Membres
  • 2 319 messages

Posté 13 mars 2004 - 04:07

avant de changer ta mémoire, remonte tes timing dans le bios, on sait jamais !
  • 0

#9 MeT@L*

MeT@L*

    Junior Member

  • Membres
  • 4 messages

Posté 13 mars 2004 - 07:14

c bon g trouver la solution apres avoir vu le message d ereur g decider de r acheter de la memoire de qualité
donc g pris 512 DDR 400 kingston

je croit que c de la tres bonne qualité et maintenant mon probleme est resolut

merci a tous de m avoir aider
  • 0









Sujets similaires :     x