Aller au contenu


Photo
- - - - -

Gros problème avec mon pc ....


  • Veuillez vous connecter pour répondre
11 réponses à ce sujet

#1 omid

omid

    Junior Member

  • Membres
  • 5 messages

Posté 12 avril 2002 - 01:20

Salut à tous,
j'ai un gros problème avec mon ordinateur.
Depuis 2 jours, mon ordinateur reboot tout seul sans que je lui demande toutes les 2 ou 3 heures à peu près, il me dit que c'est une erreur systeme. J'ai windows xp pro, un p4 1.4 ghz 256 mo ram .. enfin tout ce qu'il y'a de plus naturel.... et voilà qu'il déconne!! J'ai besoin d'une réponse au plus vite (bien évidément j'ai déjà formater et j'ai meme mis a défault mon bios...), je vous remercie de porter attention à mon probleme.

Bonne journée,
omid
  • 0

PUBLICITÉ

    Annonces Google

#2 Gil-Galad

Gil-Galad
  • Invités

Posté 12 avril 2002 - 01:36

peut etre un probleme de temperature ?

si il reboot toujours au bout du meme temps, ca peut etre ca .
verifie la ventilation ou alors ameliore peut etre l'echange thermique entre le radiateur et le proc avec de la pate thermique.
Je suis pas un pro la dedans. Attends peut etre d'autre reponses /icon_smile.gif' class='bbc_emoticon' alt=':P' />
  • 0

#3 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 12 avril 2002 - 02:24

J'ai windows xp pro, un p4  1.4 ghz 256 mo ram .. enfin tout ce qu'il y'a de plus naturel....

Il est bien ce omid!!!
Maintenant tu auras plus de succés si tu ecruivais ce genre d'appel au secours dans la section hardware ou software, et avec plus de détails comme par exemple les occasions ou ce genre de plantage arrive....
Ca peut ressembler à tout et n'importe quoi vu sous cet angle, un problème de T°, une barrette qui foire, des erreurs sur ton disque.....
Bref.....des détails!!
  • 0

#4 PCL

PCL

    Mega Power Member

  • Membres
  • 217 messages

Posté 12 avril 2002 - 02:32

Vérifie ecran de veille, et mode énergie ainsi que dans le bios......
  • 0

#5 omid

omid

    Junior Member

  • Membres
  • 5 messages

Posté 12 avril 2002 - 05:35

Merci de votre réponse,
ce plantage ne m'était jamais arrivé (enfin si une ou deux fois mais il y'a très longtemps...) mais la ca commence a etre régulier toutes les 3 heures.... Ca fait 3 jours que ca a commencé, lorsque je fais plus d'infos pour les erreurs systemes voici ce qu'il me dit :

Les fichiers suivants seront envoyés à windows (pour windows xp)

C:WINDOWSMinidumpMini041202-03.dmp
C:DOCUME~1hknLOCALS~1TempWER6.tmp.dir00sysdata.xml

dois je les effacer ?

Merci de votre réponse :P
  • 0

#6 omid

omid

    Junior Member

  • Membres
  • 5 messages

Posté 12 avril 2002 - 05:38

Je viens de les effacer... j'espere que ca va marcher :P
  • 0

#7 Bolulu

Bolulu

    Full Patch Member

  • Membres
  • 1 811 messages

Posté 12 avril 2002 - 05:49

Je crois pas que ça va résoudre - tu as simplement effacer les rapports d'erreur.
Tu ne veux plus de reboot en cas d'erreur = désactive cette option "en cas d'erreur" dans le panneau de config

Je te suggéres de mettre à niveau les drivers de ton modem
  • 0

#8 omid

omid

    Junior Member

  • Membres
  • 5 messages

Posté 12 avril 2002 - 05:50

Merci de ta réponse :P
Mais, ou je peux désactiver cette option ? et en quoi ca va influencer?
Pour le modem, les drivers sont à jours, je vais tout de même vérifier :/
  • 0

#9 Bolulu

Bolulu

    Full Patch Member

  • Membres
  • 1 811 messages

Posté 12 avril 2002 - 05:59

Dans le panneau de config > system > proprietes system > Avances
Demarrage et recuperation = decocher redemarrer automatiquement
---
je te suggere de lire le rapport d erreur il va te dire quel est le programme qui te fait foirer la bête
---
j oublie : le fait de ne pas rebooter automatiquement voila le resultat
mais n'empeche que tu dois identifier le pg qui foire
  • 0

#10 omid

omid

    Junior Member

  • Membres
  • 5 messages

Posté 12 avril 2002 - 06:05

Merci beaucoup!!!!!
J'espere que ca ne va plus déconner!
En fait y'avait pas exactement ce qeu tu m'as dis

config > system > proprietes system > avances y'a pas...

alors je suis aller :

panno config > systeme > avancé > parametres (démarrages et recupérations) > et j'ai décocher redémarrer automatiquement, c bon ?

Merci de ton aide en tout cas!!

@++
  • 0









Sujets similaires :     x