Aller au contenu


Photo
- - - - -

Gros Problemes avec Win2000 !!!!!


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 FuRi

FuRi

    Junior Member

  • Membres
  • 12 messages

Posté 22 juillet 2001 - 06:30

Bon et bien j ai de gros problem avec Win2k, moi qui croiai hier m en etre sorti je me retrouve aujourd hui avec un DD, un DvDrom et un graveur en SCSI alors que se sont tous des IDE, ce qui fai qu il m est impossible de lire des DvD, qu il m est impossible de graver quoi que ce soit, et je ne suis meme pas sur que mon DD soi en ATA 100 c est pour vous dire. Donc bah je sai pu quoi faire la car je n avai jamais eu ce problem avant alors......



J ai besoin de vous !!! paske la je ne sai pas pourquoi ce couyon de Win2k ma foutu tou mes diske en SCSI, ce qui fai que je me retrouve avec 2 vulgaire lecteur de cd rom un 40x et un autre 32x. Ce qui est un peu chian....



Alors bon question patch j ai tout foutu a jour, donc bah je ne sai pu quoi faire, ca serai bizzar qu il ne gere que le SCSI non ???



PLZ HELP ME !!!
  • 0

PUBLICITÉ

    Annonces Google

#2 nico_be

nico_be

    Full Patch Member

  • Membres
  • 1 304 messages

Posté 22 juillet 2001 - 06:44

A l'installation de Windows 2000, il te demande si tu as un disque dur scsi de lui donner les drivers (au tout début de l'install)ça vient peut être de là, sinon je vois pas.



@ +



Nico
  • 0

#3 Leon

Leon

    Mega Power Member

  • Membres
  • 339 messages

Posté 22 juillet 2001 - 06:48

tu ferais bien de tt reinstaller
  • 0

#4 nico_be

nico_be

    Full Patch Member

  • Membres
  • 1 304 messages

Posté 22 juillet 2001 - 06:55

Désolé j'ai du fait le con sur mon post, t'as pas de scsi !

T'as pas eu de disquette d'installtion ou quoi que ce soit avec tes DD...

Sinon à mon avis, t'es partit pour une séance de réinstallation et celle du 2000, je la trouve chiante...



@+
  • 0

#5 y4k9z4

y4k9z4
  • Invités

Posté 22 juillet 2001 - 07:12

si tu as patche le chipset genre VIA avec une version inadequate , ca peut venir de la moi il m'a trouve une deuxieme carte son.. après et ca je ne suis pas sur que c'est lui m'est mon cd rom était devenu un HD ...

mais je suis pas formel en plus j'ai pas win 2k
  • 0

#6 FuRi

FuRi

    Junior Member

  • Membres
  • 12 messages

Posté 22 juillet 2001 - 09:43

Bon c ayai j ai resolu mon problem , j ai mi les dernier 4in1 4.32 et le problem etai resolu donc bah merci quand meme pour votre aide .
  • 0









Sujets similaires :     x