Aller au contenu


Photo
- - - - -

Gros problemes !!


  • Veuillez vous connecter pour répondre
11 réponses à ce sujet

#1 rickylarsen

rickylarsen

    Extrem Member

  • Membres
  • 754 messages

Posté 25 juillet 2001 - 04:26

bon alors je vous fais un topo complet

voila le portable de la copine de mon cousin de demarrez plus normalement il bloqué on niveau de l'image win 98( se)



donc je jette un oeil je fais tous les truc habituel scandisk norton utilities scanreg /fix

apres je fais msconfig et j'enleve autoexec et config



mais bon rien

il ne demarre qu'en mode pas à pas



donc apres je me dis je vasi reinstallé windows (sans formatez) mais voila manque de bol l'install bloc toujours au moment de la detection des peripheriques plug&play



alors je voudrais savoir si le probleme venais de là??

si un format arrangerais les chose??

et comment on fait sous ms dos pour comment un fichie ou dossier d'une partition c vers une autre partition d



merci



aidez moi svp



ricky
  • 0

PUBLICITÉ

    Annonces Google

#2 jeanbi

jeanbi

    Godlike Member

  • Membres
  • 3 382 messages

Posté 25 juillet 2001 - 05:55



Bon verifie le materiel s'il plante à la detection du materiel la carte video ou son ou modem est peutetre defectueuse.

a+
  • 0

#3 Bolulu

Bolulu

    Full Patch Member

  • Membres
  • 1 811 messages

Posté 25 juillet 2001 - 06:02

peux tu essayer un demarrage avec bootlog.txt

après ton plantage demarre en mode dos et

visualise le fichier

Question : pourquoi tu vire config et autoexec ?
  • 0

#4 rickylarsen

rickylarsen

    Extrem Member

  • Membres
  • 754 messages

Posté 25 juillet 2001 - 06:07

ouais mais bon c'est un portable alors je peux pas le demonter pour tester les pieces une par une
  • 0

#5 rickylarsen

rickylarsen

    Extrem Member

  • Membres
  • 754 messages

Posté 25 juillet 2001 - 06:09

au fait maintenant que j'ai essayé de reinstallé et qu'il ne peut pas finir l'install il demarre plus du tout
  • 0

#6 Bolulu

Bolulu

    Full Patch Member

  • Membres
  • 1 811 messages

Posté 25 juillet 2001 - 06:25

c'est génant, cela veut dire qu'il se trouve devant un (peripherique ?) qui le bloque

ou pire tu as un problème de CM ou processeur
  • 0

#7 Bolulu

Bolulu

    Full Patch Member

  • Membres
  • 1 811 messages

Posté 25 juillet 2001 - 06:27

est ce que la machine tourne en mode msdos ?
  • 0

#8 rickylarsen

rickylarsen

    Extrem Member

  • Membres
  • 754 messages

Posté 25 juillet 2001 - 06:31

oui
  • 0

#9 rickylarsen

rickylarsen

    Extrem Member

  • Membres
  • 754 messages

Posté 25 juillet 2001 - 10:23

help me please (ça vous rappelle rien ben si le cinquieme element dans le taxi)



helppp me!



bon allez un coup de main les gars c'est important
  • 0

#10 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 25 juillet 2001 - 10:38

rickylarsen : je ne te connais pas mais j'ai peine à penser que tu ressembles à Lilou. Mais je veux bien admettre que je ne ressemble pas à Bruce Willis



Tu crois vraiment qu'il se serait pris la tête ce bon vieux Bruce si c'était un mec qui était tombé dans le Taxi ?



Hummm, désolé mais je suis un peu chafouin ce soir



Pour ton problème de portable, j'espere que tu as tous les drivers de la bete dispos avant d'y avoir touché car c'est le genre de machine qui est à s'arracher les cheveux sans ca.



Je sais qu'il est possible de desactivé certaines des verifications faites à l'install de Windows. Essaye, sous Dos, de faire un install /? ou setup /? en fonction de ta version pour voir les options de lancement de l'install de windoz.



Seiju
  • 0









Sujets similaires :     x