Aller au contenu


Photo
- - - - -

grosse question


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 vlad44

vlad44

    Mega Power Member

  • Membres
  • 214 messages

Posté 03 avril 2005 - 10:30

il est bien ou pa?
+ de bug ou pa?
jésite
  • 0

PUBLICITÉ

    Annonces Google

#2 sebdraluorg

sebdraluorg

    Godlike Member

  • Membres
  • 2 005 messages

Posté 03 avril 2005 - 10:35

Salut,

"il est bien ou pa?" -------- oui
"+ de bug ou pa?" -------- si toujours des bugs

moi je n'ai rencontre aucun problemes mais ce n'est malheureusement pas le cas de otut le monde.
Cela depend de ta configuration materiele et des programmes installe qui peuvent presenter des incompatibilites
  • 0

#3 nicouille

nicouille

    Mega Power Member

  • Membres
  • 208 messages

Posté 03 avril 2005 - 10:57

moi non plus , pas de problèmes...
sinon bien ou pas , ben c'est windows quoi...
la seule façon de te faire une idée c'est d'essayer
bonne chance
  • 0

#4 reglyss

reglyss

    Power Member

  • Membres
  • 130 messages

Posté 03 avril 2005 - 11:10

Bonjour

Moi ausssi je n'ai rebcontré aucun problème majeur....( un message m'annonçant que nero était incompatible mais il fonctionne tres bien..)
Le reste la charte ne m'autorise pas à le dire.....


Reglyss
  • 0

#5 Eddy38

Eddy38

    Power Member

  • Membres
  • 194 messages

Posté 03 avril 2005 - 03:57

Salut,
moi non plus RAS, et pas de probleme avec néro non plus. :P
  • 0

#6 lol.2.dol

lol.2.dol

    Full Patch Member

  • Membres
  • 1 894 messages

Posté 03 avril 2005 - 03:58

Salut!

Et bien moi je n'ai eu aucun problème de compatibilté et puis de toute facon que tu le veuille ou non tu seras un peu obliger d'y passer vu le nombre d'application qui demande maintenant le SP2 de meme pour les drivers(ceux d'ATI par exemple)


Mais moi le SP2 je l'ai installé avec un CD "slipstreamé" je pense que c'est mieux que de le reinstallé sur une version windows!mais ça n'engage que moi ce n'est que mon avi!

@+
  • 0

#7 Leon2

Leon2

    Godlike Member

  • Membres
  • 2 205 messages

Posté 05 avril 2005 - 11:46

Salut

Idem pour moi ausi aucun probléme !! :-(


@+ :P
  • 0









Sujets similaires :     x