Aller au contenu


Photo
- - - - -

HELP !!


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 carmen

carmen

    Junior Member

  • Membres
  • 2 messages

Posté 15 février 2005 - 12:15

Bonjour, j'ai une fenêtre "erreur de chargement de winupd.dll , le module spécifié est introuvable" , et la même chose avec rundll, wincore....
je n'y comprends rien, je suis nulle en informatique! a priori, cela se produit depuis que j'ai installé une webcam (désinstallée depuis).
Si vous pouvez m'aider, je vous en remercie !
  • 0

PUBLICITÉ

    Annonces Google

#2 val973

val973

    Full Patch Member

  • Membres
  • 1 338 messages

Posté 15 février 2005 - 12:36

Bonjour,  j'ai une fenêtre "erreur de chargement de winupd.dll , le module spécifié est introuvable" , et la même chose avec rundll, wincore....
je n'y comprends rien, je suis nulle en informatique! a priori, cela se produit depuis que j'ai installé une webcam (désinstallée depuis).
Si vous pouvez m'aider, je vous en remercie !

Voir le message


salut quel est ton systeme d'exploitation? ce message d'erreur se produit quand?
  • 0

#3 PyReX

PyReX

    Modérateur Equipe Overclocking

  • Membres
  • 1 586 messages

Posté 15 février 2005 - 01:54

Salut,
essaye de faire une verification des fichiers systemes, tu tape sfc /scannow dans demarrer executer et tu le laisse verifier.
Sinon si tu as XP, essaye de restaurer ton ordianteur a une date anterieur (avant l'installation de la webcam)
Cordialement
  • 0

#4 carmen

carmen

    Junior Member

  • Membres
  • 2 messages

Posté 16 février 2005 - 02:00

salut quel est ton systeme d'exploitation? ce message d'erreur se produit quand?

Voir le message


j'ai windows xp et cela se produit à l'ouverture d'outlook, d'un jeu enfin quasiment de tout !! et la fenêtre revient régulièrement pendant les applications. J'espère que les infos sont suffisantes!
j'ai aussi fait une restauration antérieure à l'installation de la webcam mais cela ne change rien...au secours!!
  • 0