Aller au contenu


Photo
- - - - -

HELP..BIOS!!


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 olivierdo

olivierdo

    Mega Power Member

  • Membres
  • 238 messages

Posté 14 octobre 2001 - 10:32

salut,



on a un celeron 266 et en allant dans le bios on a changé le cpu y'avait 233/66 mhz ou 350/100 mhz..

on a mis 350 et depuis le pc redémarre mais le disque dur ne travaille pas et l'ecran reste noir en standby plus moyen de retourner au bios..

des lors dans ce cas comment retourne t-on dans le bios???

merci de vos réponses..
  • 0

PUBLICITÉ

    Annonces Google

#2 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 14 octobre 2001 - 10:38

Ben normalement tu tapotes la touche Suppr (d'aucuns l'appellent del) et tu retombe dans le Bios ou tu pourras remettre la configue du pross par défaut. Consulte un site d'overclocking et renseigne toi bien avant ce genre de manip foireuse. Si tu n'avais eu que de la Ram à 66Mhz elle aurait pu griller et là plus de reboot possible! Penses y.

A plus!
  • 0

#3 shyguy

shyguy

    Godlike Member

  • Membres
  • 2 039 messages

Posté 14 octobre 2001 - 10:40

je suggere si la touche "del" ou "suppr" ne fonctionne pas, d'enlever le processeur et de redemarrer la machine sans. eteindre. remettre le processeur.



Sinon, faire un effacement du bios "clear cmos" (y me semble qu'on dis ça comme ça), un jumper qu'on bouge sur la carte mère et qui remet comme au premier jour le bios. (voir le petit bouquin de la carte mère pour trouver le jumper).



Ou encore, à la "barbare" enlever la pile (ou mettre un plastique entre le la pate metalique et la pile), ce qui équivaut à un clear cmos.



Bon courage.



(o;



_________________

Je suisImage IPB pas parce que je suis doué, mais uniquement car je suis bavard...(reviendez tous...)

Image IPB

[ Ce Message a été édité par: shyguy le 2001-10-14 23:41 ]
  • 0

#4 Voyou

Voyou

    Power Member

  • Membres
  • 190 messages

Posté 14 octobre 2001 - 10:41

Tu peut au pire faire un reset du bios et pour cela donne nous la marque de ta carte mere ou va sur le site du constructeur.:P:D
  • 0

#5 Reika2000

Reika2000

    Extrem Member

  • Membres
  • 879 messages

Posté 14 octobre 2001 - 10:45

Avant d'enlever le processeur, essaye plutôt la méthode 2 de shyguy (clear cmos). C'est juste un jumper à enlever et à remettre (sa position est indiquée dans le manuel dans ta carte mère)
  • 0

#6 olivierdo

olivierdo

    Mega Power Member

  • Membres
  • 238 messages

Posté 15 octobre 2001 - 12:01

ok grand merci j'ai essayé la pile ça a suffit..merci!
  • 0









Sujets similaires :     x