Aller au contenu


Photo
- - - - -

Horloge interne maxi?


  • Veuillez vous connecter pour répondre
18 réponses à ce sujet

#11 Niarfman

Niarfman

    Member

  • Membres
  • 59 messages

Posté 02 mars 2002 - 12:52

Exactement, et niluge aussi à l'origine.
  • 0

PUBLICITÉ

    Annonces Google

#12 niluge

niluge

    Mega Power Member

  • Membres
  • 347 messages

Posté 02 mars 2002 - 02:53

oui non parle bien d o/c :P

en fait je prefere laisser le fsb à 100mhz parceque j ai peur de peter ma carte graphique si je le monte un peu ( ou tout autre peripherique )


j'ai deja entendu dire qu'il fallait augmenter le voltage pour stabiliser un o/c mais je ne sais tjs pas lequel???*

celui a :
3.3v?
1.78v?
12.80v?
5v?
0.26v?


j'ai l impression que ma carte mere ne me donne acces ds le bios qu'a celui de 3.3v ( Vcore je crois)

pourtant ja i cru comprendre que celui en rapport avec le procc c etait le 1.78 v

qqun peut m eclairer?
  • 0

#13 Cortex

Cortex

    Mega Power Member

  • Membres
  • 407 messages

Posté 02 mars 2002 - 03:21

La tension du processeur est le Vcore en l'occurence c celle de 1.78 V
si tu l'augmente augmente la de 0.05 en 0.05 v !
@ +
Pour info g un Tbird 1 ghz que g overcloker a 1.2 ghz FSB 100 et coef a X12
  • 0

#14 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 02 mars 2002 - 03:31

Exactement, et niluge aussi à l'origine.

Autant pour moi :P
  • 0

#15 Niic0

Niic0

    Full Patch Member

  • Membres
  • 1 199 messages

Posté 02 mars 2002 - 03:56

Petite précision, le chipset Via KT133 d'origine ne fait effectivement pas l'ATA 100, mais quand il est avec le southbridge 686B il le fait.Moi j'ai un chipset KT133 c'est clair que c'est la CM qui merde dans ton OC.Mais tu peux sans problème augmenter le FSB (après 110 Mhz ca devient instable).J'ai un duron 800@880 avec FSB à 110 et CM Asus A7V-E.

//iic0
  • 0

#16 niluge

niluge

    Mega Power Member

  • Membres
  • 347 messages

Posté 02 mars 2002 - 05:00

cortex j aimerai bien aussi pouvoir monter a 1.2ghz

quel est le chipset de ta carte mere et as tu modifié le voltage du processeur?
merci
  • 0

#17 Cortex

Cortex

    Mega Power Member

  • Membres
  • 407 messages

Posté 03 mars 2002 - 11:13

>>>niluge
ma cm c une MSI K7T Pro 2-A Chipset Via KT133
J'ai seulement modifier le coeff X12 j'ai laissé le FSB pareil.
Le voltage j'y ai pas touché.
J'arrive pas a monter a 1.3 ghz car si je mets le FSB a 108 mon Bios Plante, je pe plus y acceder et je suis obliger d'attendre 1/4 d'heure pour y acceder. Je sais pas a k c du ?
Au niveau de la T° avant je tourner a 37° maintenant je tourne a 39° en pleine charge 43 °
@+
  • 0

#18 niluge

niluge

    Mega Power Member

  • Membres
  • 347 messages

Posté 03 mars 2002 - 12:52

ben t as de la chance Cortex

ou plutot j en ai pas....

sans toucher au voltage je peux juste monter a 1.1ghz ( coeff 11)

pour atteindre 1.15 ghz je dois monter le voltage à 1.85 v..... relou

pour 1.2 ghz avec le voltage maxi (1.85 v) ca foire quand windows s initialise apres le boot :P

je suis maudit ou quoi??

1.15 ghz c'est vraimment pas top...
en plus c'est dommage car j'ai des temperatures relativelment bonnes: 39 au repos et 42 en pleine charge....
  • 0

#19 Cortex

Cortex

    Mega Power Member

  • Membres
  • 407 messages

Posté 03 mars 2002 - 01:44

c chelou ton histoire !
moi mon voltage est par default à 1.78 V
puis tu sais je vois pas la difference entre 1 ghz est 1.2 ghz c minime !
@ +
  • 0









Sujets similaires :     x