Aller au contenu


Photo
- - - - -

!!!!!HUM!!!!!!


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 percolator

percolator

    Member

  • Membres
  • 51 messages

Posté 30 mars 2001 - 07:52

salut j'ai fait un pontage sur mon cpu

duron750MHZje tourne a 800mhz (8x100) mais si je le met a 9x100 il descend a 700mhz

avec une abit KT7A je trouve ca bizzard

aussi j'usqu'a quonbien je peut monter le voltage pour le stabiliser (ventilo thermaltake chrome orb)et quelle est la frequence max et stable grand merci pour les info
  • 0

PUBLICITÉ

    Annonces Google

#2 Shamaël

Shamaël

    Member

  • Membres
  • 46 messages

Posté 30 mars 2001 - 08:25

Si le coef réel ne correspond pas au coef choisi dans le BIOS, c'est que les L1 sont mal reliés. Récemment, un autre topic en parle, je t'invite à y jeter un oeil.
  • 0

#3 percolator

percolator

    Member

  • Membres
  • 51 messages

Posté 30 mars 2001 - 09:30

ta pas compris si je veut changer le voltage s'est pour le rendre plus stable -
  • 0

#4 KewlCat

KewlCat

    Modérateur

  • Membres
  • 24 812 messages

Posté 09 avril 2001 - 12:31

C'est pas en augmentant le voltage que tu l'obligeras à passer à 900...

A priori il ne prend pas le passage de 7x à 8x parce qu'il y a un mauvais contact au niveau de ton "pontage" ...

La soluce, c'est un bon coup de gomme, un gros coup de dissolvant et un (tout petit) coup de crayon HB (ou mieux, mais c'est toi qui vois si tu veux griller ta garantie en soudant )

Voilà.



=^.^=
  • 0