Aller au contenu


Photo
- - - - -

icônes


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 henribou

henribou

    Member

  • Membres
  • 37 messages

Posté 03 avril 2004 - 05:24

Bonjour à tous,
j'ai un problème assez énervant,mon ordi plante lorsque je fait CTRL+ALT+SUPP, pour fermer un logiciel bloqué, et les icônes de la barre des tâches disparaissent, seuls restent l'indicateur de connexion internet et le petit haut parleur de son.
Je peux utiliser mon ordi normalement, mais je suis obligé d'aller dans tous les programmes pour utiliser le logiciel dont j'ai besoin.
Cela m'arrive également lorsque je fait un clic droit pour le menu contxtuel.
J'ai passé à l'antivirus RAS.
De quoi cela peut-il provenir.
Merci à tous ceux qui prendront le temps pour me répondre.
henribou

:P
  • 0

PUBLICITÉ

    Annonces Google

#2 tesgaz

tesgaz
  • Invités

Posté 03 avril 2004 - 05:34

salut,

Télécharges puis exécutes ce correctif qui est un fichier VBS et ce à cette adresse : http://www.kellys-ko...ktop_fixall.vbs

c'est un problème lié a l'explorateur qui bug de temps en temps
  • 0

#3 henribou

henribou

    Member

  • Membres
  • 37 messages

Posté 04 avril 2004 - 10:17

tesgaz,
Merci de tes informations, j'ai installé le correctif VBS que tu m'a envoyé, mais malgré cela j'ai toujours le même problème.
En plus lorsque je clic sur une Icône, celles sur le bureau, ou dans une fenètre se ferment et reviennent au bout de quelques secondes et c'est le plantage.
As tu une idée du problème?
Encore merci de ton aide.
henribou
  • 0

#4 tesgaz

tesgaz
  • Invités

Posté 04 avril 2004 - 10:33

salut,

je pense que si cela n'a pas marcher, ca provient certainement d'un virus, ton antivirus est a jour ?

sinon, un coup d'antivirus en ligne :
http://www.secuser.c...virus/index.htm

passes un coup de Spybot :
http://www.safer-net...ng=fr&page=news
  • 0

#5 henribou

henribou

    Member

  • Membres
  • 37 messages

Posté 05 avril 2004 - 05:54

tesgaz, merci de tes informations, j'ai passé l'antivirus RAS
spybot RAS, Adware RAS, et toujours le même problème.
Avant d'envoyer ce post, j'ai cliqué sur une icône du bureau et devine !!!!!
planté.
Je ne comprend plus rien. si seulement il y avait un système pour faire réapparaître les icônes dans la barre de notificatiion, cela serait bien, car enfait
tout marche normalement, sauf que je suis obligé d'aller chercher les icônes dans
tous les programmes.
Merci encore d'avoir pris un peu de ton temps pour essayer de me dépanner.
henribou
  • 0

#6 tesgaz

tesgaz
  • Invités

Posté 05 avril 2004 - 05:58

bon, il ne reste plus qu'a employer les grands moyens /icon_wink.gif' class='bbc_emoticon' alt=':P' />

faire une réparation de ton OS sans perte de données
voir le tuto :
http://www.bellamyjc...000.html#repair

une fois réparer, n'oublies pas de remettre le SP1 et les patchs de windows /icon_wink.gif' class='bbc_emoticon' alt=':-(' />
  • 0