Aller au contenu


Photo
- - - - -

icq kezako


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 Leon

Leon

    Mega Power Member

  • Membres
  • 339 messages

Posté 05 juillet 2001 - 10:00

y a til un moyen pour faire en sorte ke icq ne reste pas au premier plan sur le bureau ?



parfois il le fait parfois pas !!!!



lol
  • 0

PUBLICITÉ

    Annonces Google

#2 ruddy-charles

ruddy-charles

    Mega Power Member

  • Membres
  • 347 messages

Posté 05 juillet 2001 - 10:03

pourquoi tu ne reduit pas ??

Si il y a un evenement t'es prevenus non ?







the
  • 0

#3 Leon

Leon

    Mega Power Member

  • Membres
  • 339 messages

Posté 05 juillet 2001 - 10:24

ouep mais bon jaime bien avoir ss les yeux

comme msn
  • 0

#4 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 05 juillet 2001 - 10:32

Si tu as la version 2000 :

bouton ICQ -> Préférences -> Contact List

Tu décoches : ICQ Window, when open, always showing on your desktop.



Seiju
  • 0

#5 Leon

Leon

    Mega Power Member

  • Membres
  • 339 messages

Posté 05 juillet 2001 - 03:37

merci seiju



cette option n'est visible quen mode avance !
  • 0

#6 Nisroch

Nisroch

    Godlike Member

  • Membres
  • 2 497 messages

Posté 05 juillet 2001 - 05:15

Heu il me semble que l'astuce de Seiju c'est pour plus qu'io s'ouvre sur le bureau quand tu le lance,pour pas qu'il soit "sur" les autres applis il faut décocher "always on top" dans windows options ou dans préférences...(je me souviens plus)!
  • 0









Sujets similaires :     x