Aller au contenu


Photo
- - - - -

IE 5.5


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 titof

titof

    Junior Member

  • Membres
  • 12 messages

Posté 03 juillet 2001 - 06:55

SALUT A TOUS

petit probleme

sous ie 5.5 avec mod 56k

a chaque connection il me demande mon mot de passe je n ai pas acces au cases a cochees

"enregistre le mot de passe"

"connection automatique"

j 'ai un peu chercher ou je pourrait changer cela (option internet etc)mais bof

si qq un peut m aider configurer ie 5.5 mieux que ca d avance merci
  • 0

PUBLICITÉ

    Annonces Google

#2 ventilo

ventilo

    Mega Power Member

  • Membres
  • 281 messages

Posté 03 juillet 2001 - 07:00

Salut !



Si mes souvenirs sont exactes, il te faut un mot de passe à l'ouverture de windows, puis tu pourras enregistrer ton mot de passe à ta connexion.
  • 0

#3 azerty14

azerty14

    Extrem Member

  • Membres
  • 552 messages

Posté 03 juillet 2001 - 07:31

salut.pour utiliser les mots de passe,il faut peut etre que tu utilise la saisie 1/2automatique:clic sur ie sur ton bureau avec le boutton droit,proprietes,onglet contenu,saisie semi automatique.tu configures tous ca.mais normalement,tout se passe bien avec ie5.5,a part qu'il bug souvent et que je pense repasser en 5.fais comme moi,il marche meiux.
  • 0

#4 inconnu

inconnu

    Junior Member

  • Membres
  • 2 messages

Posté 18 août 2001 - 06:06

il faut supprimer les fichiers pwl sous windows.

redemarer win

mettre un nom à l'ouverture de win

pas de mot de pass

click sur ok

lancer ie5

mettre son loggin

son mdp

activer la coche enregistrer.
  • 0

#5 thunder

thunder

    Mega Power Member

  • Membres
  • 239 messages

Posté 18 août 2001 - 08:07

ton probleme se passe t il sur millenium par hasard
  • 0