Aller au contenu


Photo
- - - - -

IE refuse de me connecter à certains sites ! HELP !


  • Veuillez vous connecter pour répondre
29 réponses à ce sujet

#21 Zoomie

Zoomie

    Power Member

  • Membres
  • 144 messages

Posté 05 octobre 2001 - 04:32

pffffffff,,,,





T'a essayé un autre browser ???





Zoomie
  • 0

PUBLICITÉ

    Annonces Google

#22 Zorex

Zorex

    Power Member

  • Membres
  • 116 messages

Posté 05 octobre 2001 - 04:36

Ben voui : Opera...



Mais mon soucis vient il du browser ??



En tout cas, je vais tenter K-meleon... l'interface me plait bien et on dirait quil y a moins soucis côté plugsins que Mozilla...



Motonline reste cependant un lointain rève pour moi entretemps...
  • 0

#23 tangui

tangui

    Membre

  • Membres
  • 7 838 messages

Posté 05 octobre 2001 - 05:11

ca va te rassurer, il ne marche pas chez moi ton site!

J'ai une page blanche!!

j'ai aol aussi...

Cela viendrait-il d'aol?
  • 0

#24 Zorex

Zorex

    Power Member

  • Membres
  • 116 messages

Posté 05 octobre 2001 - 06:21

Franchement je commence à me poser la question... Bon, jviens dinstaller K-meleon... il est sensass ce ptit log... Mais, rien n'y fait... motonline marche toujours po...



Keski peut bien bloquer le aol...



>>> Zoomie : sous K-meleon, le site motonline me met un "resolving host name" dans la barre des taches puis un message d'erreur comme quoi le site n'a pas été trouvé... Le mystère s'épaissit...



J'imagine que le "online" dans l'url provoque un bug avec aol... Et oui : dans les configs internets, le proxy ne se déclenche pas pour les noms en "*.online". Ne serait-ce pas là la source du problème ???
  • 0

#25 Bazoo

Bazoo

    Extrem Member

  • Membres
  • 859 messages

Posté 05 octobre 2001 - 11:49

Je confirme les gars chez moi aussi y'a rien à part une "erreur 500 hostname unknown"



je suis sur AOL argghhhhh!

Ton blème Zorex, c'est le blème de tous les abonnés "AOL illimitées-cocus-battus-et- contents"...

On fête notre misère sociale?



_________________

"Nous sommes de l'étoffe des songes, et notre vie infime est cernée de sommeil." Shakespeare

[ Ce Message a été édité par: Bazoo le 2001-10-06 00:50 ]
  • 0

#26 M@rc

M@rc

    Extrem Member

  • Membres
  • 654 messages

Posté 06 octobre 2001 - 07:44

salut



J'ai eu le même genre de pb avec le site http://www.memoclic.com il y a quelques mois. Je ne pouvais plus y acceder avec mon FAI (Club-internet).



J'ai tout essayé, tout fait, tout mis à jour, harcelé la hot-line...



La seule solution que j'ai trouvée, c'est de prendre un FAI supplémentaire (Accès Libre chez Wanadoo où tu payes que le temps de connexion) et là ça MARCHAIT



Du coup ça prouvait que mes réglages d'ordi n'étaient pas concernés...



Et puis le site a de nouveau été accessible quelques semaines plus tard, j'ai jamais compris pourquoi...
  • 0

#27 feeloow

feeloow

    Junior Member

  • Membres
  • 4 messages

Posté 06 octobre 2001 - 09:34

Salut Zorex!!

J'ai eu le même problème que toi...la solution la voici... enfin j'espère!!! :

en premier lieu, tu vas dans les paramètres avancés de internet explorer et à la rubrique HTTP 1.1, eh ben, tu décoches les deux cases (http 1.1 et http 1.1 par proxy).

Puis, tu vas dans le panneau de configuration de windows, et direction RESEAU. une fois la dedans, tu edites les propriétés de TCP/IP -> AOL adapter. tu vas ensuite dans "configuration wins" ou là eh ben tu desactives egalement la configuration WINS... voila... ça devrait être bon maintenant... du moins j'espère pour toi!!
  • 0

#28 Zorex

Zorex

    Power Member

  • Membres
  • 116 messages

Posté 06 octobre 2001 - 08:30

Désolé tout le monde...

G tout essayé : vos trucs, les trucs de la hotline de AOL...



Rien absolument rien n'y fait. Là, je désespère grave. Surtout que j'ARRIVE A ACCEDER à ce site par le biais de Free !!!



Super : on est niqué avec AOL, une fois de plus !!!
  • 0

#29 Zorex

Zorex

    Power Member

  • Membres
  • 116 messages

Posté 06 octobre 2001 - 09:49

Je vais te les saouler, l'assistance technique de AOL...
  • 0

#30 Zorex

Zorex

    Power Member

  • Membres
  • 116 messages

Posté 07 octobre 2001 - 12:44

Bien je résume :



- je viens de passer ma journée en compagnie de 4 techniciens AOL... Qui ont eu la patience (ils sont payés pour sauver leur bifteak, remarque) de mécouter... Ils m'ont répondu tout et nimporte quoi. Patience ! le final est surprenant et révélateur de beaucoup de choses.



- Sur les conseils "avisés" des techniciens, j'ai effectué 1000 et UNE opérations stériles et sans saveurs. sauf pour la dernière. je vous ai dit d'être patient !



- Lorsque la dernière technicienne me dit enfin, aprés 1 heure, que AOL 6 et IE 6 n'était pas compatibles !!!! Heureusement quils nous lisent ces gens là (g du lui repeter 5 fois...)



- Bieeennn... Je retourne sur ZEbuLon et effectue une recherche dans le forum... MERCI !!!!!!! Qu'y trouve-je ?? AOL Net Connect !!!! Le chainon manquant !!!

http://thepeps.free....nfig/config.htm



- Moralité : gardez IE6, possesseurs de AOL!!

Je vous rassure : AOLnetconnect marche du feu de dieu ! Et pis AOL6 se désinstalle plus facilement que IExplorer. Voilà, jetez moi ces m*r*es qui pèsent trois tonnes pour juste une connection toute bête.



Piuuu, je respire.



MERCI ZEB !!!
  • 0









Sujets similaires :     x