Aller au contenu


Photo
- - - - -

IE5.5 SP1


  • Veuillez vous connecter pour répondre
14 réponses à ce sujet

#1 pcast

pcast

    Member

  • Membres
  • 25 messages

Posté 07 juin 2001 - 04:31

J'ai un truc bizarre:



En me connectant sur mon site en frames, IE5.5 râme 12 secondes avant d'afficher d'un seul coup les deux frames (parties intégrante de l'index du site) sur Nexen.



Même chose, même site mirroir sur Free.fr, aucun problème, l'affichage des deux frames est instantané.



Je me suis apperçu qu'en ne testant pas la mise à jour des pages, évidemment l'affichage est immédiat. Si je teste la mise à jour, alors c'est là que ça rame.

Mais pas sur Free ? comprends pas.



Quelqu'un a une idée ?
  • 0

PUBLICITÉ

    Annonces Google

#2 TheClem

TheClem

    Modérateur

  • Modérateur [TheClem]
  • 3 904 messages

Posté 07 juin 2001 - 03:34

heu.. j'ai peur de ne pas tout comprendre ...



c'est peut etre pluto^t un probléme avec ton hebergeur .. ? non ?
  • 0

#3 pcast

pcast

    Member

  • Membres
  • 25 messages

Posté 07 juin 2001 - 03:41

Le 2001-06-07 16:34, TheClem a écrit:

heu.. j'ai peur de ne pas tout comprendre ...




C'est bien ce qui me chagrine moi non plus je ne comrends pas tout.



Nexen, me rétorque qu'il n'y a aucun problème et qu'ils chargebt la page en 3 secondes (c'est du texte) et moi il m'en faut 12 et en ADSL par dessus le marché et je ne suis pas le seul, quelques amis ayant essayé avec IE5.5 sont au même point que moi.



On pourrait au départ penser à un bug de IE5.5 mais pourquoi sur free je n'ai pas ce problème !



Mais je suis coincé, car j'ai payé l'hébergemet
  • 0

#4 TheClem

TheClem

    Modérateur

  • Modérateur [TheClem]
  • 3 904 messages

Posté 07 juin 2001 - 03:45

t'as essayé avec d'autre navigateurs ??



en tout cas si leurs serveurs rament ne comptent pas sur eux pour l'avouer
  • 0

#5 TheClem

TheClem

    Modérateur

  • Modérateur [TheClem]
  • 3 904 messages

Posté 07 juin 2001 - 03:47

tient, tu pourais nous passer l'adresse des deux sites ?

celui chez free et celui chez nexus ??
  • 0

#6 pcast

pcast

    Member

  • Membres
  • 25 messages

Posté 07 juin 2001 - 03:52

Oui celui de free (gratos) est sur

www.skynetway.net



celui de Nexen (payant mais pas encore en service à cause de ce truc bizaroïde)

est:

http://skynetway.nexen.net



Regarde au menu du haut horizontal à droire (INSCRIPTION)



et menu du bas à gauche vertical (WEBMASTER)



C'est là qu'il me faut attendre 12 secondes

Selon si tu paramètres tonn IE5.5 sur actualiser toujours ou jamais, tu verras une différence sérieuse avec free (attention aux heures de pointe avec free)



Pascal
  • 0

#7 TheClem

TheClem

    Modérateur

  • Modérateur [TheClem]
  • 3 904 messages

Posté 07 juin 2001 - 04:07

chez moi c'est plus rapide chez nexen....



mais c'est vrai que certaines pages sont lourdes
  • 0

#8 pcast

pcast

    Member

  • Membres
  • 25 messages

Posté 07 juin 2001 - 04:11

Et est-ce que tu as constaté sur le menu INSCRIPTION et WEBMASTER une attente de 12 secondes avant d'avoir l'affichage de la page sur Nexen ?



Tu peux me dire en combien de temps se charge ces deux pages ?
  • 0

#9 TheClem

TheClem

    Modérateur

  • Modérateur [TheClem]
  • 3 904 messages

Posté 07 juin 2001 - 04:20

12 secondes

pareil chez free et nexen



mais si tu suprimais toute lesz ziks de fond ont pourait déja gagner du temps ....



( surtout que ces "ziks" sont vraiement moches)
  • 0

#10 pcast

pcast

    Member

  • Membres
  • 25 messages

Posté 07 juin 2001 - 04:26

Les zics n'y sont pour rien, même si je te met une page de texte simple il y aura 12 secondes quand même, j'ai déjà fait l'essai.



(tu as un bouton pause ou play pour les virer, sur le site tout se passe au vote, la majorité voulait de la musique alors...)



Mais avec le nouveau site, je vais reposer la question aux adhérents.



tu utilise IE5.5, avec réactualisation de la page à chaque fois ?
  • 0