Aller au contenu


Photo
- - - - -

Il fô sauver EriCSOn...


  • Veuillez vous connecter pour répondre
21 réponses à ce sujet

#11 PaTaToR

PaTaToR

    Full Patch Member

  • Membres
  • 1 649 messages

Posté 02 octobre 2001 - 02:39

Et ben en fait, je me suis trompé, il avais bien un firewall, mais quand il a vu que ça ne marcher plus (au fait, ct zone alarme), il l'a desinstaller pour voir si ct de là que venait le prob. Aparament non.

Si vous avez d'otres idées, il est preneur, car je le sent pas trés chaud pour faire un reformat.
  • 0

PUBLICITÉ

    Annonces Google

#12 y4k9z4

y4k9z4
  • Invités

Posté 02 octobre 2001 - 02:59

un firewall créant des règles peut créer des clés BDR par sécurité ...

même désinstallé il se peut que ce soit lui la cause ... (genre Kernell32 bloqué )

pour écarter ce doute ,un coup de regcleaner

voir system mechanic qui nettoie plus loin que Regcleaner



Sinon il aurait pas configuré les DNS avec son FAI

si ils ont changé ...



perso , je controllerai les protocoles de communication et réseaux et referais l'accés réseau à distance



test le modem avec hyperterminal de windows

pour vérifier le coté hard



On sait jamais ...
  • 0

#13 PaTaToR

PaTaToR

    Full Patch Member

  • Membres
  • 1 649 messages

Posté 02 octobre 2001 - 05:27

Je vais lui filer regcleaner (c con, mais il pe pas le d/l)

Sinon, pour le test hyper terminal, ça marche comment exactement?
  • 0

#14 jeanbi

jeanbi

    Godlike Member

  • Membres
  • 3 382 messages

Posté 02 octobre 2001 - 05:59



J'ai eu le même probleme avec zone alarm a la desinstalation il te fout le bor.., pour m'en sortir j'ai charger une sauvegarde de ma BDR et hop c'etait reparti (si vous n'avez pas ce genre de prog allez sur mon site y a un gratos).

a+
  • 0

#15 PaTaToR

PaTaToR

    Full Patch Member

  • Membres
  • 1 649 messages

Posté 03 octobre 2001 - 01:16

Regcleaner n'a rien pu faire. Il restait bien qques clés concernant zone alarm, mais une fois virées, ca marchait toujours pas.
  • 0

#16 Florent

Florent

    Mega Power Extrem Member

  • Membres
  • 8 897 messages

Posté 03 octobre 2001 - 01:23

peux tu lui demander de faire 2 commandes en fenêtre MS-DOS :

"ping 134.214.100.6" et "ping http://www.av.com"

quel est le résultat ?
  • 0

#17 y4k9z4

y4k9z4
  • Invités

Posté 03 octobre 2001 - 01:27

Le test hyperterminal c'est de tester une émulation minitel ...

As t'il refais un accés réseau à distance

en supprimant l'ancienne



pour les DNS ? il en a ou pas , c'est toujours les bonnes ?

peut tu énumérer les différents protocoles

dans réseaux...

carte privé krosoft

ouverture de sessions individuelle Windows

Client pour les réseaux microsoft

TCP IP



doivent figurer ...



dans panneau de configuration Modem => dignostics permet de voir sir le port serait pas déja occupé ou ouvert genre émulation fax

en résident ...



pourquoi pas tester un accés libre Wanadoo

en s'inscrivant sur le site pour écarter que ce soient des parmètres Liberty
  • 0

#18 Shibani06

Shibani06

    Extrem Member

  • Membres
  • 699 messages

Posté 06 octobre 2001 - 12:48

Ouais!

Ça marche!

Oh lala vous pouvez pas savoir comme j'suis content!

Je vous remercie tous du fond du coeur: jeanbi, y4k9z4, Florent, d'artagnan, skro (sans oublier) PaTaToR!

C'était ce c.. de ZoneAlarm qui me faisait des misères... Je l'ai

réinstallé, et puis voilà ça marche.

Jamais je ne pourrais payer ma dette mais enfin encore merci, merci...
  • 0

#19 PaTaToR

PaTaToR

    Full Patch Member

  • Membres
  • 1 649 messages

Posté 06 octobre 2001 - 12:52

Je suis content de te revoir (sur le net).

Mais figure toi que je t'attend chez moi et que tu devrais y être depuis une demi heure, alors bouge toi un peu stp.
  • 0

#20 D'Artagnan

D'Artagnan

    Godlike Member

  • Membres
  • 2 138 messages

Posté 06 octobre 2001 - 01:13

giffles le quand il arrive ca lui apprendra la ponctualité
  • 0









Sujets similaires :     x