Aller au contenu


Photo
- - - - -

il me manque vnetbios.vxd


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 tpau

tpau

    Junior Member

  • Membres
  • 1 messages

Posté 05 février 2001 - 11:14

salut a tous

au lancement de windows 98 j'ai un message comme quoi il me manque vnetbios.vxd comment faire?merci
  • 0

PUBLICITÉ

    Annonces Google

#2 Moby

Moby

    Power Member

  • Membres
  • 177 messages

Posté 05 février 2001 - 11:22

La solution, parce que je pense que c'est qd mme un fichier important, c'est d'ouvrir tous les fichiers *.cab de l'install de windows et de l'extraire pour le mettre dans windows/system. Si t'es un peu malin, tu remarquera que les fichiers sont un peu groupés selon leur fonction.

Bien sûr je pense que tu as déjà essayé de faire une recherche sur tout le disque, nan?

A+
  • 0

#3 Chaotik

Chaotik

    Member

  • Membres
  • 57 messages

Posté 05 février 2001 - 11:49

Je pense que ca vient de ta config rezo, t'as du modifier des param et pas installe les bons drivers ...



Pour moi, une reinstall de carte rezo suffit.
  • 0

#4 JeanDemi

JeanDemi

    Extrem Member

  • Membres
  • 822 messages

Posté 05 février 2001 - 05:43

fais une "recherche des fichiers contenant" "vnetbios.*" dans le dossier Win98 du cd... tu le trouveras
  • 0

#5 Tienne Anmen

Tienne Anmen

    Junior Member

  • Membres
  • 8 messages

Posté 05 février 2001 - 09:07

du meme avis que chaotik... une réinstall de ta carte réseau suffira...
  • 0