Aller au contenu


Photo
- - - - -

iMac : lenteur chronique en fonctionnement


  • Veuillez vous connecter pour répondre
Aucune réponse à ce sujet

#1 VdeLab

VdeLab

    Power Member

  • Membres
  • 104 messages

Posté 27 novembre 2017 - 08:37

Bonjour,

 

je vous contacte car cela fait maintenant quelques semaines que l'iMac 21 de mon épouse montre des lenteurs de fonctionnement très perturbante.

C'est un iMac de 2013, avec 8Go de mémoire. Il était au départ sous Snow Leopard je crois, puis on est passé sous yosemite, puis High Sierra.

 

Symptomes :

à l'ouverture de programme, la roue multicolore tourne longtemps.

des fois, suite à une action quelconque toute simple, il faut attendre 20 -40s avant que la roue arrête de tourne et que l'action se fasse. une simple ouverture de fenêtre, passage d'un programme à l'autre.

 

Quand :

Ca avait commencé progressivement, sous Yosemite. Espérant corriger cela, on est passé sous high-sierra, mais ça n'a rien arrangé.

Alors ce weekend, j'ai fait une sauvegarde, effacé le disque dur, et ré-installé High Sierra "Propre". puis les diférrent programme un par un, puis les données (manuellement, pas avec Time Machine).

 

Au début, j'ai eu un peu d'espoir, mais très vite, il s'est remis à ramer...

Après une clean install, et juste deux programmes installés (les mêmes qu'en 2013, qui ont fonctionné sans accros jusque là, je ne vois pas ce qui peut ne pas marcher?

Un truc sur le réseau? Une panne Hardware??

 

Je suis plutôt un mec de PC-Windows, et là, sur le Mac de ma femme, je suis un peu au bout de mes moyens.

Avant de l'apporter à un réparateur, est-ce qu'un de vous aurait des idées??

Remettre un OS plus ancien (yosemite??)

 

Merci d'avance

 


  • 0

PUBLICITÉ

    Annonces Google









Sujets similaires :     x